Problem mit Entsperrung iPhone SE

Diskutiere das Thema Problem mit Entsperrung iPhone SE im Forum iPhone.

  1. max1948max

    max1948max Thread Starter Mitglied

    Beiträge:
    130
    Zustimmungen:
    25
    Mitglied seit:
    13.06.2016
    Das SE meiner Frau macht ihr Probleme beim Entsperren. Sie steht zb an der Kasse zum Bezahlen und das Teil entsperrt sich nicht und sie muss für Apple Pay den Entsperrcode eintippen. Da mein Abdruck auch auf ihrem Handy hinterlegt ist, probiere ich es dann und jedesmal klappt es auf Anhieb mit der Entsperrung. Bisher lassen wir alle 3 Tage ihren Fingerabdruck neu einlesen und dann geht es meistens wieder für ein paar Tage. Unsere beiden iPads hingegen machen keine solche Probleme und funktionieren in der Regel. Gibt es einen Lösungsansatz ?

    Danke
     
  2. Ciccio

    Ciccio Mitglied

    Beiträge:
    1.762
    Zustimmungen:
    752
    Mitglied seit:
    29.08.2007
    ...keine (oder andere) Handcreme benutzen?

    Gruss, Ciccio
     
  3. max1948max

    max1948max Thread Starter Mitglied

    Beiträge:
    130
    Zustimmungen:
    25
    Mitglied seit:
    13.06.2016
    Das wäre nicht abwegig, da sie in dieser Richtung nichts anbrennen lässt.
    Danke
     
  4. masta k

    masta k Mitglied

    Beiträge:
    4.602
    Zustimmungen:
    710
    Mitglied seit:
    18.12.2002
    vlt mal deine abdrücke weglassen..
     
  5. Maulwurfn

    Maulwurfn Mitglied

    Beiträge:
    22.316
    Zustimmungen:
    5.424
    Mitglied seit:
    06.06.2004
    Nässe oder Schweiß sind auch ein Problem. Wenn es bei dir geht, muss es ja an den Fingern der Frau liegen.
     
  6. lulesi

    lulesi Mitglied

    Beiträge:
    2.505
    Zustimmungen:
    1.955
    Mitglied seit:
    25.10.2010
    Iphone mit Face ID oder Touch-ID 2. Serie nutzen (Wurde ab Iphone 6s verbaut).
     
  7. tocotronaut

    tocotronaut Mitglied

    Beiträge:
    21.413
    Zustimmungen:
    3.493
    Mitglied seit:
    14.01.2006
    du hast die möglichkeit 10 fingerabdrücke zu hinterlegen.

    Man könnte aber auch einfach 5x den gleichen finger hinterlegen.
    das verfünffacht die chance, zumindest den einen finger zu erkennen.
     
  8. Deine Mudda

    Deine Mudda Mitglied

    Beiträge:
    291
    Medien:
    23
    Zustimmungen:
    734
    Mitglied seit:
    21.02.2014
    Das passiert mir bei meinem SE auch regelmäßig.
    Meistens hilft es, den Sensor einmal mit dem Finger "abzuwischen".
     
  9. max1948max

    max1948max Thread Starter Mitglied

    Beiträge:
    130
    Zustimmungen:
    25
    Mitglied seit:
    13.06.2016
    Mit verschiedenen ihrer Finger haben wir es probiert.
     
  10. tocotronaut

    tocotronaut Mitglied

    Beiträge:
    21.413
    Zustimmungen:
    3.493
    Mitglied seit:
    14.01.2006
    Nochmal: Den häufigst genutzten Finger mehrfach anlernen.
     
  11. Pinky69

    Pinky69 Mitglied

    Beiträge:
    2.222
    Zustimmungen:
    234
    Mitglied seit:
    06.11.2003
    Habe ich auf meinem 5s auch, hier nutze ich den Touch-ID zum entsperren. Früher hat sich dann gleich die Oberfläche geöffnet, jetzt sehe ich nur klein am oberen Displayrand eingeblendet "Entsperrt" und mus nochmal den Homebutton drücken.
    Erst seit dem letzten Update.
     
  12. tamuli

    tamuli Mitglied

    Beiträge:
    1.392
    Zustimmungen:
    922
    Mitglied seit:
    21.07.2014
    Dann hat sich das bei dem Update in den Einstellungen verstellt.
    Einstellungen > Allgemein > Bedienungshilfen > bei Interaktion: Home-Taste > Zum Öffnen Finger auflegen aktivieren.
     
  13. Pinky69

    Pinky69 Mitglied

    Beiträge:
    2.222
    Zustimmungen:
    234
    Mitglied seit:
    06.11.2003
    Habe ich ja so eingestellt, manchmal funktioniert es auch, manchmal nicht.
     
  14. maccoX

    maccoX Mitglied

    Beiträge:
    11.027
    Zustimmungen:
    2.151
    Mitglied seit:
    15.02.2005
    Würde auch den Finger mehrfach einlernen. bei meinem SE hatte ich auch als das Problem, der zickt recht schnell wenn man minimalst(!) verschwitzt ist oder der Sensor nicht komplett sauber oder es zu kalt ist oder was auch immer. Wenn ich dann über den Sensor gewischt hab (entschmiert) ging es danach meist.
     
  15. Pinky69

    Pinky69 Mitglied

    Beiträge:
    2.222
    Zustimmungen:
    234
    Mitglied seit:
    06.11.2003
    Danke, werde ich mal versuchen bzw. prüfen.
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite weitersurfst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...