Problem mit accounts bei mail

  1. 1600gtj

    1600gtj Thread Starter MacUser Mitglied

    Mitglied seit:
    05.10.2006
    Beiträge:
    127
    Zustimmungen:
    3
    Hi,
    ich bin kürzlich auf Mac umgestiegen und hab ein Problem mit Mail.
    Ich hab 2 Accounts bei Web.de über pop3, doch leider kann er diese nicht gleichzeitig aktualisieren. Ich werd ständig nach meinem Passwort gefragt und danach kommt ne Meldung, daß der Server das Passwort nicht akzeptiert.
    Manchmal funktioniert es jedoch.
    Kann mir jemand sagen, was ich falsch mach, oder welche Einstellung ich ändern muss?

    Grüße Flo
     
    1600gtj, 05.10.2006
    #1
  2. Haschbar

    Haschbar MacUser Mitglied

    Mitglied seit:
    15.08.2003
    Beiträge:
    410
    Zustimmungen:
    2
    ändere die auf imap, dann hast du keine probleme mehr mit dem web.de pop3.
    das is ehh mistig, da es nur alle 15min einen abruf erlaubt.
    auf diese art und weise hast du dann gleich dauerzugriff auf die konten und bekommst mails auch schneller :)

    Sorry, dass dasmal wieder eine "machs anders, als du willst" antwort ist, aber die vorteile überwiegen ;-)
     
    Haschbar, 05.10.2006
    #2
  3. 1600gtj

    1600gtj Thread Starter MacUser Mitglied

    Mitglied seit:
    05.10.2006
    Beiträge:
    127
    Zustimmungen:
    3
    Imap kommt nicht in Frage

    Danke für den Tipp, das Problem ist nur, daß Web.de für Imap 60 Euro im Jahr verlangt, und das seh ich nicht ein. Wechseln will ich auch nicht, da ich meine Adresse nicht jedem neu geben wil.
    Hast du oder jemand anderes also vielleicht noch ne andere Lösung?
     
    1600gtj, 06.10.2006
    #3
  4. rolinn

    rolinn MacUser Mitglied

    Mitglied seit:
    22.06.2005
    Beiträge:
    1.397
    Zustimmungen:
    10
    NEin, Web. de ist einfach scheisse für mail. Keine Probleme mit T-Online, AOL und Google Mail.
    Vielleicht doch wechseln bzw eine weitere Adresse einrichten?!
     
    rolinn, 06.10.2006
    #4
  5. Lua

    Lua MacUser Mitglied

    Mitglied seit:
    27.05.2004
    Beiträge:
    3.116
    Zustimmungen:
    22
    Mit verlaub: das ist Unsinn.

    @1600

    1. Allgemeine Einstellungen:
    "Mail" -> "Einstellungen" -> "Allgemein" -> "Empfang von E-Mails: Alle 15 Minuten"

    2. POP- Einstellungen"
    "Mail" -> "Einstellungen" -> "Accounts" -> "Neuen Account erstellen"
    • Server Typ: POP
    • Beschreibung: Web.de (oder etwas, was dir lieber ist)
    • E-Mail-Adresse: USERNAME@web.de
    • Vollständiger Name: (Erklärt sich von selbst)
    • Server-Name: pop3.web.de
    • Benutzername: USERNAME
    • Kennwort: PASSWORD

    3. SMTP-Einstellungen:
    Jetzt auf "Server Einstellungen" klicken!
    • Server-Port: 25
    • SSL verwenden: JA (Häckchen)
    • Indentifizierung: Kennwort
    • Benutzername: USERNAME
    • Kennwort: PASSWORD

    4. Erweiterte Einstellungen:
    Wir haben jetzt schon Mail so eingestellt, dass zum Identifizieren am SMTP-Server eine SSL-Verschlüsselung benutzt wird, das gleiche wollen wir jetzt auch bei der Anmeldung am POP-Server.

    Also jetzt den Reiter "Erweitert" auswählen.
    • SSL verwenden: JA
    • Identifizierung: Kennwort
    • Als Port sollte dort 25 stehen.

    Quelle:
    http://www.macuser.de/forum/showpost.php?p=330768&postcount=11
     
    Lua, 06.10.2006
    #5
  6. rolinn

    rolinn MacUser Mitglied

    Mitglied seit:
    22.06.2005
    Beiträge:
    1.397
    Zustimmungen:
    10
    Ich find es schon dumm wenn man nur alle 15 min abrufen kann. Da find ich einfach gmail usw besser, aber jedem das seine...
     
    rolinn, 06.10.2006
    #6
  7. Chicago Whistle

    Chicago Whistle MacUser Mitglied

    Mitglied seit:
    24.08.2005
    Beiträge:
    2.377
    Zustimmungen:
    14
    Ich habe gerade versucht, meine web.de Freemail Adresse mit IMAP zu benutzen und es ist unbenutzbar. POP-Abruf geht ja. Es gibt aber nicht mal ein Emailforwaring (zB an eine IMAP-fähige Adresse).
     
    Chicago Whistle, 06.10.2006
    #7
  8. Haschbar

    Haschbar MacUser Mitglied

    Mitglied seit:
    15.08.2003
    Beiträge:
    410
    Zustimmungen:
    2
    Mein Wissenstand ist, dass IMAP bei Web.de auch in der "Freeware" Version nutzbar ist?!
    Allerdings muss ich zustimmen, dass, bis auf den SSL Teil, den ich leider wirklich überall vermisse, GMail die bessere Wahl darstellt. Vor Allem, wenn man kein Geld bezahlen möchte!


    Übrigens wäre ein Wechsel gar nicht so streßig, da du die WEB.de Adresse so einstellen kannst, dass die automatisch alles weiterleitet ;)
     
    Haschbar, 06.10.2006
    #8
  9. Haschbar

    Haschbar MacUser Mitglied

    Mitglied seit:
    15.08.2003
    Beiträge:
    410
    Zustimmungen:
    2
    OK, hab gerade meinen Wissenstand aktualisiert...
    IMAP geht nicht (Auch wenn ich inzwischen den Post von Chicago Whistle gelesen habe ;) )

    Web.de ist damit echt uninteressant geworden...
    Die spinnen doch für sowas Geld zu verlangen...
     
    Haschbar, 06.10.2006
    #9
  10. andilar

    andilar MacUser Mitglied

    Mitglied seit:
    04.04.2006
    Beiträge:
    16
    Zustimmungen:
    3
    @Lua
    THX das hat mir geholfen :)
     
    andilar, 08.10.2006
    #10
Die Seite wird geladen...
Ähnliche Themen - Problem accounts bei
  1. Ergebnis
    Antworten:
    3
    Aufrufe:
    141
    Ergebnis
    20.06.2017
  2. es99musik
    Antworten:
    5
    Aufrufe:
    593
    Matrickser
    26.03.2017
  3. 0eli
    Antworten:
    0
    Aufrufe:
    333
    0eli
    15.09.2011
  4. sickboy1981
    Antworten:
    1
    Aufrufe:
    312
    incal
    11.02.2010
  5. kralice07
    Antworten:
    2
    Aufrufe:
    494
    kralice07
    31.05.2007