Problem: MacOSX blockiert bestimmte URLs

Dieses Thema im Forum "Mac OS X" wurde erstellt von Newton, 06.11.2004.

  1. Newton

    Newton Thread Starter MacUser Mitglied

    Beiträge:
    55
    Zustimmungen:
    0
    MacUser seit:
    16.04.2003
    Hallo,

    habe das konkrete Problem, das bestimmte Urls nicht mehr angesprochen werden können, sprich das System sie über alle Programme sperrt.

    So werden bei mir auf der Website von Spiegel.de nur "Brocken-Gifs" ausgegeben, wo der Server des Vermarkter (http://adserv.quality-channel.de) die Banner einspielen sollte.

    [​IMG]

    Bei sowas mag das ja noch ganz lustig sein, aber insgesamt nervt es. Jeglich Programme, mit denen ich mir sowas "verstellt" haben kann, habe ich meines Wissens nie installiert.

    Daher meine Frage an die eleitäre Fraktion: Wie kann man das in MacOSX wieder gerade beiegen ...

    Für jegliche Hilfe bin ich sehr dankbar
    Gruß
    Marc
     
    Zuletzt von einem Moderator bearbeitet: 25.10.2015
  2. xkeek

    xkeek MacUser Mitglied

    Beiträge:
    408
    Zustimmungen:
    0
    MacUser seit:
    25.02.2004
    Versuch doch mal Safari zurückzusetzen. Und probier es erneut...
     
  3. tanzblume

    tanzblume MacUser Mitglied

    Beiträge:
    643
    Zustimmungen:
    15
    MacUser seit:
    17.02.2004
    Schau mal in den Interneteinstellungen, ob Du dort einen Proxy eingegeben hast. Vielleicht hast Du ja vergessen, daß mal mit Privoxy oder ähnlichem rumgespielt hast.
     
  4. Schwarzangler

    Schwarzangler MacUser Mitglied

    Beiträge:
    434
    Zustimmungen:
    1
    MacUser seit:
    24.02.2003
    Habe gleiches beobachtet.

    Mit Mozilla und Explorer treten die Probs nicht auf. Muss am aktuellen update liegen.

    Schwarzangler
     
  5. sunni

    sunni MacUser Mitglied

    Beiträge:
    761
    Zustimmungen:
    0
    MacUser seit:
    06.03.2002
    Also bei mir ist da irgendwie alles in Ordnung...
    Da gibts keine Fehlermeldungen oder Fragezeichen.
     
  6. Newton

    Newton Thread Starter MacUser Mitglied

    Beiträge:
    55
    Zustimmungen:
    0
    MacUser seit:
    16.04.2003
    Safari schon zig mal zurückgesetzt. Und: Das Problem fällt bei allen Browsern bei den jeweiligen URLs aus ... selbst anpingen mit dem Terminal ist nicht möglich ... das Problem muß wohl etwas tiefer sitzen ...

    Trotzdem vielen Dank für Euren Rat
    Marc
     
  7. Katana

    Katana MacUser Mitglied

    Beiträge:
    989
    Zustimmungen:
    0
    MacUser seit:
    30.08.2004
    dann ist wohl deren adserver einfach überlastet und bekommt einen timeout, daher das "broken image"-icon?!
     
Die Seite wird geladen...

Diese Seite empfehlen