Problem: Darstellung/Outlines um markierte Objekte

Dieses Thema im Forum "Mac OS" wurde erstellt von Mike W., 09.04.2006.

  1. Mike W.

    Mike W. Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Mitglied seit:
    09.04.2006
    Moinsen aus Hamburg,
    seit einigen Tagen erscheinen auf meinem I-Mac teilweise um markierte Objekte, mitunter aber auch völlig willkürlich auf der Benutzeroberfläche schwarze Outlines. Siehe Anhang
    Die Konfiguration meines Rechners sieht so aus:
    I-Mac 2.1 GHz G5 Power PC · Tiger 10.4.6
    Internetanbindung über W-LAN-Rooter
    Komplettinstallation des gesamten Betriebssystems mit allen Tools und Gimmicks (Dashboard etc.)
    Programme: FreeHand MX, Adobe CS 2, Adobe Acrobat 7.0 neustes Update, ILife, Microsoft Messenger, Stuffit Expander, Toast 6 Titanium, Safari, also eigentlich nichts ungewöhnliches.
    Funktioniert auch alles prima.
    Aber leider immer diese schwarzen Kästchen.
    Ich habe PhotoBridge von Adobe, dieses hochbrisante Tool im Verdacht.
    Kann mich aber auch schwer irren! Weiß einer was?
     
  2. Ogilvy

    Ogilvy MacUser Mitglied

    Beiträge:
    2.184
    Zustimmungen:
    17
    Mitglied seit:
    26.02.2004
    Hi und willkommen im Forum,

    wahrscheinlich hast du in den
    Systemeinstellungen unter den
    Bedienungshilfen »Voice over«
    aktiviert. Drück doch einfach
    mal Apfel + F5, dann müsste
    der Spuk ein Ende haben. :)



    Gruß
    Ogilvy
     
  3. Mike W.

    Mike W. Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    Mitglied seit:
    09.04.2006
    Darstellung

    Hallo Ogilvy,

    prima, prima. Das hat geklappt.
    Vielen Dank und

    beste Grüße aus Reinbek
     
Die Seite wird geladen...

Diese Seite empfehlen