Problem beim vCard import ins Adressbuch

  1. kubus1234

    kubus1234 Thread StarterMacUser Mitglied

    Mitglied seit:
    07.04.2005
    Beiträge:
    34
    Zustimmungen:
    0
    Hallo macuser
    habe folgendes Problem:
    Beim importiern von mehreren vCards sehen manche so aus:

    [​IMG]

    Komisch, manche vCards funktionieren einwandfrei.

    Habe alle Schriften die Bildzeichen enthalten ausgeschaltet.
    Unter vielen Beiträgen die ich hier gelesen habe, fand ich keine Antwort.

    Adressbuch Version 4.0.3 (483)
    OS X10.4.3

    Danke für hilfreiche Tipps

    kubus1234
     
    kubus1234, 29.12.2005
  2. kubus1234

    kubus1234 Thread StarterMacUser Mitglied

    Mitglied seit:
    07.04.2005
    Beiträge:
    34
    Zustimmungen:
    0
    kennt sich den Niemand hier mit dem Adressbuch aus? kopfkratz
     
    kubus1234, 30.12.2005
  3. nicolas-eric

    nicolas-ericMacUser Mitglied

    Mitglied seit:
    30.05.2005
    Beiträge:
    7.721
    Zustimmungen:
    10
    falsches vcard format?
    alte vcards aus der pc welt mag das adressbuch nicht...
     
    nicolas-eric, 30.12.2005
Die Seite wird geladen...
Ähnliche Themen - Problem beim vCard
  1. PGfoto
    Antworten:
    0
    Aufrufe:
    372
  2. raimsch
    Antworten:
    14
    Aufrufe:
    3.297
  3. mex
    Antworten:
    6
    Aufrufe:
    507
  4. winzumac
    Antworten:
    4
    Aufrufe:
    328
    blue apple
    03.12.2012
  5. kubus1234
    Antworten:
    0
    Aufrufe:
    439
    kubus1234
    07.12.2005