Problem beim Benutzerwechsel

  1. montblanc25

    montblanc25 Thread StarterMacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    46
    Zustimmungen:
    0
    Habe folgendes kleines Problem seit 10.4.9:
    Wenn ich einen Benutzerwechsel mache dauert es ca. eine Minute bis alle Symbole oben rechts angezeigt werden. Nur Spotlight ist sichtbar allerdings dreht sich der Sat1 Ball (nehe an es wird indiziert???). Gibt es da eine Lösung?
    Danke
     
    montblanc25, 06.04.2007
  2. micki-mac

    micki-macMacUser Mitglied

    Mitglied seit:
    28.06.2006
    Beiträge:
    843
    Zustimmungen:
    33
    iBook G4. Hmm. Wie viel RAM?
     
    micki-mac, 06.04.2007
  3. bernie313

    bernie313MacUser Mitglied

    Mitglied seit:
    20.08.2005
    Beiträge:
    22.135
    Zustimmungen:
    2.390
    ist der Benutzer schon offen, oder muß er erst neu geöffnet werden?
     
    bernie313, 06.04.2007
  4. montblanc25

    montblanc25 Thread StarterMacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    46
    Zustimmungen:
    0
    Ram: 1,5 GB
    Bei jedem Wechsel wird neu indiziert ob abgemeldet oder nicht, ob nach Neustart oder nach ohne? Jedenfalls war es vor dem Systemupdate nicht der Fall.
     
    montblanc25, 06.04.2007
Die Seite wird geladen...
Ähnliche Themen - Problem beim Benutzerwechsel
  1. Hansjuergen51
    Antworten:
    9
    Aufrufe:
    266
    Hansjuergen51
    31.03.2017
  2. bloodynoob
    Antworten:
    8
    Aufrufe:
    276
    bloodynoob
    02.09.2016
  3. heavyloddar
    Antworten:
    5
    Aufrufe:
    404
    heavyloddar
    01.05.2016
  4. micho2
    Antworten:
    3
    Aufrufe:
    2.080
  5. blue apple
    Antworten:
    16
    Aufrufe:
    1.509
    blue apple
    03.06.2014