Problem beim Abschalten der Funkverbindung?!

  1. lübke

    lübke Thread StarterMacUser Mitglied

    Mitglied seit:
    23.05.2003
    Beiträge:
    29
    Zustimmungen:
    0
    Hallo,

    bin seit einiger Zeit begeistereter Powerbook-Eigner. Hab mir nun letzte Woche eine Airport-Basisstation gekauft, hat auch alles soweit geklappt und funktioniert. Ein kleines Problem hab ich allerdings doch. Wenn ich die Internet-Funkverbindung beende schaltet sie sich einige Sekunden später wieder ein. Das geht dann ein paar mal so und ich muss sie wieder trennen. Was ist da los?

    Dankle für eure Hilfe

    Gruß
     
    lübke, 30.06.2003
  2. Horror

    HorrorMacUser Mitglied

    Mitglied seit:
    03.02.2003
    Beiträge:
    1.416
    Zustimmungen:
    9
    da hast du in den settings vom connecten bestimmt den haken bei immer verbunden bleiben drinnen ;)
     
    Horror, 30.06.2003
  3. lübke

    lübke Thread StarterMacUser Mitglied

    Mitglied seit:
    23.05.2003
    Beiträge:
    29
    Zustimmungen:
    0
    nein. das häkchen ist auf automatisch verbinden und trenne nach 5 min.
     
    lübke, 30.06.2003
Die Seite wird geladen...
Ähnliche Themen - Problem beim Abschalten
  1. Maren
    Antworten:
    0
    Aufrufe:
    1.199
  2. SonnyYKK
    Antworten:
    0
    Aufrufe:
    775
    SonnyYKK
    31.07.2010
  3. lisley
    Antworten:
    3
    Aufrufe:
    440
    The_MiGo
    15.09.2009
  4. strix
    Antworten:
    8
    Aufrufe:
    1.299
    HäckMäc_2
    13.12.2008
  5. Big Hornet
    Antworten:
    0
    Aufrufe:
    379
    Big Hornet
    31.08.2008