Problem bei "Vorschau" Einstellung

  1. maccandi

    maccandi Thread StarterMacUser Mitglied

    Mitglied seit:
    14.05.2005
    Beiträge:
    60
    Zustimmungen:
    0
    Hallo,
    in Vorschau funktioniert die Einstellung "Alle Bilder in einem Fenster öffnen" nicht mehr. Hat jemand eine Idee woran das liegen kann?
    Das Problem ist seit 10.4 bei mir aufgetreten.

    Grüße
    maccandi
     
    maccandi, 15.07.2006
  2. Daggi

    DaggiMacUser Mitglied

    Mitglied seit:
    13.06.2006
    Beiträge:
    83
    Zustimmungen:
    1
    Hast du vielleicht schon mal in den Einstellungen nachgeschaut?

    In Bilder gibt es drei Auswahlkriterien:

    Alle Bilder in einem Fenster öffnen
    Bildgruppen im selben Fenster öffnen
    Jedes Bild in eigenem Fenster öffnen
     
    Daggi, 15.07.2006
  3. maccandi

    maccandi Thread StarterMacUser Mitglied

    Mitglied seit:
    14.05.2005
    Beiträge:
    60
    Zustimmungen:
    0
    Hi,
    @ daggi
    das ist es ja. Über Einstellungen... lässt sich "alle Bilder in einem Fenster öffnen" NICHT einstellen (Bilder öffnen sich weiterhin alle in einem eigenen Fenster).
    Grüße
    maccndi
     
    maccandi, 20.07.2006
Die Seite wird geladen...
Ähnliche Themen - Problem bei Vorschau
  1. Eylah
    Antworten:
    1
    Aufrufe:
    219
    Blaubeere2
    17.03.2017
  2. achimgr
    Antworten:
    5
    Aufrufe:
    762
    achimgr
    24.05.2014
  3. Lamac
    Antworten:
    3
    Aufrufe:
    861
  4. DNalor
    Antworten:
    0
    Aufrufe:
    585
  5. MsAgain
    Antworten:
    0
    Aufrufe:
    643
    MsAgain
    09.02.2012