Problem bei Quark mit PDF-Export mit Passmarken

  1. etanera

    etanera Thread StarterMacUser Mitglied

    Mitglied seit:
    18.08.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, vor kurzem habe ich TIGER installiert und kann seitdem aus Quark heraus keine PDFs mit Passmarken erstellen. Bekomme lediglich eine leere Seite. Ohne Passmarken ist der Export kein Problem.
    Nun habe ich gestern auf meinem Laptop ebenfalls TIGER installieren lassen und hier funktioniert der Export mit Passmarken problemlos.
    Kann mir jemand einen Tipp geben, woran das Problem liegen kann? Die Einstellungen von PDF und XTensions bei Quark sind auf beiden Medien übrigens dieselben.
    Gruß von Renate
     
    etanera, 18.08.2005
  2. Dr. NoPlan

    Dr. NoPlan

    Lösche mal die com.quark.QuarkXPress.plist in der User Library > Preferences

    Welches Quark verwendest Du eigentliich? Der direkte Export aus Quark hat
    ohnehin seine Tücken.
     
    Dr. NoPlan, 18.08.2005
  3. etanera

    etanera Thread StarterMacUser Mitglied

    Mitglied seit:
    18.08.2005
    Beiträge:
    2
    Zustimmungen:
    0
    ich verwende Quark 6.5. Das Problem taucht leider auch auf, wenn ich über Druckbefehl erst ein PS produziere. Über den direkten Export mache ich so gut wie gar nichts, weil mir davon abgeraten wurde.
     
    etanera, 18.08.2005
  4. Ogilvy

    OgilvyMacUser Mitglied

    Mitglied seit:
    26.02.2004
    Beiträge:
    2.184
    Zustimmungen:
    17
    Hallo etanara,

    welchen Drucker mit welcher PPD
    verwendest du? Welche Einstellungen
    hast du im Druckmenü unter Ausgabe
    > Farben drucken?

    Mal eine blöde Frage, aber ist das
    Papierformat ausreichend groß an-
    gelegt?



    Gruß
    Ogilvy
     
    Ogilvy, 19.08.2005
Die Seite wird geladen...
Ähnliche Themen - Problem bei Quark
  1. georgie
    Antworten:
    15
    Aufrufe:
    2.315
    JürgenggB
    26.04.2014
  2. Dirki11
    Antworten:
    3
    Aufrufe:
    1.517
    Dirki11
    21.11.2013
  3. lori

    QuarkXPress Quark XPress - Versionen Problem

    lori, 19.06.2013, im Forum: Layout
    Antworten:
    6
    Aufrufe:
    1.540
    freucom
    20.06.2013
  4. Niko
    Antworten:
    3
    Aufrufe:
    578
    astrid_67
    04.01.2007
  5. paaploo
    Antworten:
    1
    Aufrufe:
    476
    anne_tt
    30.08.2006