Benutzerdefinierte Suche

Prebleme mit USB Headset

  1. Sonixx

    Sonixx Thread StarterMacUser Mitglied

    Mitglied seit:
    27.02.2007
    Beiträge:
    95
    Zustimmungen:
    1
    Ich habe das Logitech USB Headset 350 und habe folgendes Problem unter OSX:
    Beim ersten einstecken funktionierte alles einwandfrei, nach einem Neustart jedoch war die Lautstärke extrem hoch, obwohl der Lautstärkeregler nur auf 1-3 Striche steht. selbst auf niedrigster Lautstärke ist es viel zu laut und der Ton kommt verzerrt. Auf den internen Lautsprechern ist weiterhin alles normal...

    Dann habe ich den nächsten USB Steckplatz genommen und erst war wieder alles ok...bis zum Neustart, dann fing alles wieder von vorne an.

    Unter Windows in Bootcamp tritt dieses Problem nicht auf, es ist also kein Hardwareproblem.

    Ich habe ein MBP 2.16 CD.

    Kann man die USB Ports irgendwie zurücksetzen, oder hat jemand eine andere Lösung?
     
    Sonixx, 10.03.2007
  2. Sonixx

    Sonixx Thread StarterMacUser Mitglied

    Mitglied seit:
    27.02.2007
    Beiträge:
    95
    Zustimmungen:
    1
    Kann mir keiner dabei helfen?
     
    Sonixx, 11.03.2007
Die Seite wird geladen...
Ähnliche Themen - Prebleme USB Headset
  1. derSchwabe
    Antworten:
    1
    Aufrufe:
    54
  2. coolboys
    Antworten:
    8
    Aufrufe:
    288
    coolboys
    19.07.2017
  3. jjot
    Antworten:
    16
    Aufrufe:
    518
    robby3115
    19.07.2017
  4. zebaoth
    Antworten:
    2
    Aufrufe:
    129
    zebaoth
    05.07.2017
  5. 123
    Antworten:
    4
    Aufrufe:
    260
Benutzerdefinierte Suche