Benutzerdefinierte Suche

PPPoE NUR MANUELL wählen

  1. larsw

    larsw Thread StarterMacUser Mitglied

    Mitglied seit:
    24.09.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo!
    Muessen uns Mac-technisch als totale newbies outen. Versuchen gerade ein iBookG4 ueber eine Airport Express an DSL OHNE FLATRATE zu haengen. Geht technisch auch alles. Nur moechten wir eben MANUELL WÄHLEN, z.b. über das <---> Symbol. Aber leider wählt sich die Kiste nach jedem Neustart und jedem manuellen "Trennen" über das <---> Symbol sofort ein.

    In "(Apfel) - Systemeinstellungen - Netzwerk - Airport - PPPoE - PPPoE Optionen" haben wir natürlich den Haken für "bei Bedarf automatisch verbinden" raus gelassen. Das scheint er aber komplett zu ignorieren. Andere Optionen wie "alle 10 Minuten fragen" beachtet er jedoch brav.

    Der Airport Express ist dumme "bridge", hat also von PPPoE keine Ahnung. Wählen vom iBook aus funktioniert auch wie gesagt, nur das "trennen" will er uns einfach nicht glauben. Er trennt, und wählt sofort wieder.

    HILFE! DER SOLL NICHT IMMER WÄHLEN!

    Dankbar für jeden Tip, zwei völlig verwirrte User, die sich eigentlich einbilden, lesen zu können.

    Lars & Martin
    :kopfkratz: :hamma: :heul:
     
    larsw, 24.09.2006
  2. maceis

    maceisMacUser Mitglied

    Mitglied seit:
    24.09.2003
    Beiträge:
    16.696
    Zustimmungen:
    602
    Ist in "Systemeinstellungen > Netzwerk > PPPoE > PPPoE Optionen" die Option "Bei Bedarf automatisch verbinden" aktiviert?
     
    maceis, 24.09.2006
  3. larsw

    larsw Thread StarterMacUser Mitglied

    Mitglied seit:
    24.09.2006
    Beiträge:
    2
    Zustimmungen:
    0
    @maceis:

    Ich zitiere uns dann mal selbst:

    Also mit anderen Worten: NEIN, dieser Haken ist eben NICHT gesetzt. Und wenn ich NICHT ankreuze dass er automatisch waehlen soll, dann soll er das eben auch nicht machen. Das ist ja genau mein Problem ;)

    Gruss
    Lars
     
    larsw, 24.09.2006
Die Seite wird geladen...