PPC G4 Start-Verzögerung

Dieses Thema im Forum "Mac Pro, Power Mac, Cube" wurde erstellt von Lomo, 10.02.2002.

  1. Lomo

    Lomo MacUser Mitglied

    Mitglied seit:
    06.02.2002
    Beiträge:
    3
    Zustimmungen:
    0
    Nach dem Systemstart ist das Schreibtischbild meines G4/867/OS9.2.1 komplett aufgebaut. Trotzdem dauert es fast 1,5 Minuten bis mit der Maus, die auf Bewegung reagiert, Ordner geöffnet oder Programme gestartet werden können. Echt lästig. Hat jemand eine Idee, woran das liegen könnte?
     
  2. TADS

    TADS MacUser Mitglied

    Mitglied seit:
    22.12.2001
    Beiträge:
    187
    Zustimmungen:
    0
    Hö!

    Also ich wüsste da vielleicht was: Es ist mir aufgefallen, dass solche Probleme auftreten, wenn du öfter mal andere Computer im Netz hast. Und vorallem, wenn du diese Computer als... ähm... also, wenn diese automatisch "gebootet" werden sollen, wenn dein Computer startet. Kannst du mir folgen? Naja, wie auch immer. Also, du solltest jedenfalls folgendes ausprobieren: Einfach alle Objekte aus dem Ordner "Server" im Systemordner löschen. Wenn das funktioniert dann schreibst du dir am besten ein AppleScript, das den Ordner nach jedem Neustart leert. Also bei mir hat das geholfen!

    Wenn es was hilft, sag bescheid, ja?


    TADS


    __________________
     
  3. Lomo

    Lomo MacUser Mitglied

    Mitglied seit:
    06.02.2002
    Beiträge:
    3
    Zustimmungen:
    0
    An TADS

    :D
    Schönen Dank, hat hervorragend geklappt.
    Ich arbeite in keinem Netzwerk, hatte aber zur Überspielung meiner alten Daten meinen alten Performa 5400 via Ethernet mit meinem G4 vernetzt. Und diese alten Laufwerksbezeichnungen befanden sich im Server-Ordner.
    Wo ist Müsingen???

    Tschüss
     
  4. TADS

    TADS MacUser Mitglied

    Mitglied seit:
    22.12.2001
    Beiträge:
    187
    Zustimmungen:
    0
    Schön, dass ich dir helfen konnte! :cool:

    Münsingen ist auf der Schwäbischen Alb ganz unten irgendwo!
     
Die Seite wird geladen...