PowerBook 17": Strich auf Monitor!

Dieses Thema im Forum "MacBook" wurde erstellt von tapatim, 29.01.2007.

  1. tapatim

    tapatim Thread Starter MacUser Mitglied

    Beiträge:
    1.057
    Medien:
    13
    Zustimmungen:
    290
    MacUser seit:
    19.08.2005
    seit einigen minuten habe ich einen einzigen strich auf dem monitor (senkrecht)
    screenshot kann ich nicht machen bzw auf dem screenshot sieht man ihn nicht :eek:

    was hat dies zu bedeuten¿
     
  2. Gray

    Gray MacUser Mitglied

    Beiträge:
    2.315
    Zustimmungen:
    5
    MacUser seit:
    09.06.2005
    hatte mein alter 17" TFT auch>>pixelfehler.
     
  3. Kevin Delaney

    Kevin Delaney MacUser Mitglied

    Beiträge:
    6.168
    Zustimmungen:
    28
    MacUser seit:
    09.11.2004
    :(

    Pixefehler, und wohl ein ziemlich hässlicher.
     
  4. tapatim

    tapatim Thread Starter MacUser Mitglied

    Beiträge:
    1.057
    Medien:
    13
    Zustimmungen:
    290
    MacUser seit:
    19.08.2005
    hm und geht nicht mehr weg¿ :suspect: :eek:
    es ist erst seit ein paar minuten :((
    aber warum sieht man es auf einem screenshot nicht¿ da ist alles normal ...
     
  5. Kevin Delaney

    Kevin Delaney MacUser Mitglied

    Beiträge:
    6.168
    Zustimmungen:
    28
    MacUser seit:
    09.11.2004
    weil ein Screenshot eben ein Softwareding ist, du aber ein Hardwareproblem hast.

    Ich glaube nicht, dass man sowas wegbekommen kann.
    und ja, es kann plötzlich kommen.
     
  6. Gray

    Gray MacUser Mitglied

    Beiträge:
    2.315
    Zustimmungen:
    5
    MacUser seit:
    09.06.2005
    dadurch zeichnet sich ein Pixelfehler aus ;)

    es ist kein Software-Fehler, sondern ein Hardware-Fehler. Falls es wirklich ein Pixelfehler ist geht der nichtmehr weg.
     
  7. tapatim

    tapatim Thread Starter MacUser Mitglied

    Beiträge:
    1.057
    Medien:
    13
    Zustimmungen:
    290
    MacUser seit:
    19.08.2005
    hm wie kann ich das denn herausfinden¿ *irritiert gugg*
     
  8. Gray

    Gray MacUser Mitglied

    Beiträge:
    2.315
    Zustimmungen:
    5
    MacUser seit:
    09.06.2005
    vllt mal ausschalten und dann einen PRAM-Reset machen. (Booten und während dessen Alt+Apfel+P+R gedrückt halten)
     
  9. tapatim

    tapatim Thread Starter MacUser Mitglied

    Beiträge:
    1.057
    Medien:
    13
    Zustimmungen:
    290
    MacUser seit:
    19.08.2005
    hatte ich eben hinter mich gebracht - ist das gleiche :eek:
     
  10. Gray

    Gray MacUser Mitglied

    Beiträge:
    2.315
    Zustimmungen:
    5
    MacUser seit:
    09.06.2005
    dann wünsche ich dir mein herzliches Beileid...:(

    meiner Meinung nach Pixelfehler...
     
Die Seite wird geladen...

Diese Seite empfehlen