Pocketmac Apple Theme

Dieses Thema im Forum "Mobiltelefone, Navigation, eBook Reader, Tablets" wurde erstellt von Linuxuser, 14.01.2004.

  1. Linuxuser

    Linuxuser Thread Starter MacUser Mitglied

    Beiträge:
    87
    Zustimmungen:
    0
    Mitglied seit:
    28.10.2003
    Hat das schon einer von euch installiert?

    Ich kriege bei dem Versuch das Teil auf meinem MDAI zu installieren, immer
    die Meldung Temp.cab ist keine gültige WinCE Anwendung :(

    Hat jemand vieleicht einen Tip?
     
  2. Linuxuser

    Linuxuser Thread Starter MacUser Mitglied

    Beiträge:
    87
    Zustimmungen:
    0
    Mitglied seit:
    28.10.2003
    Ach kommt schon....
    Hier haben doch massig Leute ein WinCE PDA und benutzen Pocketmac....
     
  3. Oliverlo

    Oliverlo MacUser Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    Mitglied seit:
    28.01.2004
    pocketmac

    Hallo,

    ging bei mir ohne probleme. habe allerdings einen mda2. hast du mal das theme am mda korrekt eingestellt?

    O.
     
  4. Linuxuser

    Linuxuser Thread Starter MacUser Mitglied

    Beiträge:
    87
    Zustimmungen:
    0
    Mitglied seit:
    28.10.2003
    Wie meinst du das "eingestellt"?
     
Die Seite wird geladen...

Diese Seite empfehlen