plötzlich keine Verbindung mehr

  1. tomtomtom

    tomtomtom Thread StarterMacUser Mitglied

    Mitglied seit:
    21.09.2003
    Beiträge:
    123
    Zustimmungen:
    0
    Ich betreibe einen G4 Power PC und ein G4 Powerbook über Ethernet an einer Telefonanlage/Router der Telekom.DSL Flaterate.
    Plötzlich melden heute beide Rechner
    "Internet-Verbindung,Die Verbindung ist fehlgeschlagen,da keine Telefonnummer eingegeben wurde"
    Der Router war dann auch gesperrt.Nachdem ich Ihn entsperrt hatte ging immer noch nichts.
    Dann habe ich testweise mal den alten PC angeschlossen und der findet den Weg ins Netz.An der Telefonanlage/Router kann es also nicht liegen.
    Bisher liefen beide Macs ohne Probleme im Netz.
     
    tomtomtom, 05.03.2005
  2. Graundsiro

    GraundsiroMacUser Mitglied

    Mitglied seit:
    22.12.2003
    Beiträge:
    1.076
    Zustimmungen:
    1
    DSL? Da keine Telephonnummer eingegeben wurde? Hat Dein Computer auf PPPoE verwenden umgeschaltet? Du sitzt ja an einem Router also sollte Dein Comp über DHCP laufen. Mach mal die Systemeinstellung Netzwerk auf und schau Dir die Einstellungen an.
     
    Graundsiro, 05.03.2005
  3. norbi

    norbiMacUser Mitglied

    Mitglied seit:
    14.01.2003
    Beiträge:
    3.506
    Zustimmungen:
    22
    Klingt nach einem Verbindungsaufbau über Modem statt Ethernet (->DSL). Guck' mal in Deine Netzwerkeinstellungen und ziehe Ethernet in der Listendarstellung der Netzwerkanschlüsse ganz nach oben.

    No.
     
    norbi, 05.03.2005
Die Seite wird geladen...