Pixelproblem mit Sony DSR-11

  1. Tobik

    Tobik Thread StarterMacUser Mitglied

    Mitglied seit:
    14.07.2004
    Beiträge:
    335
    Zustimmungen:
    0
    Ich habe vor ca 4 Monaten einen neuen DV-Zuspieler (Sony dsr-11) gekauft und heute zum ersten mal sehr massiv Pixelfehler beim Abspielen. Egal welche Kassette ich reinlege, es erscheinen 4-5 große Längsstreifen, überwiegend in grün und belegen ungefähr die Hälfte des Bildes.
    Hab auch neu gestartet. An den Kassetten kann es nicht liegen, die waren vorher ok.

    Tobik
     
    Tobik, 18.02.2005
  2. 2nd

    2ndMacUser Mitglied

    Mitglied seit:
    25.07.2004
    Beiträge:
    8.901
    Zustimmungen:
    242
    Mit welcher Kamera sind die Clips aufgenommen? Welche Marke/Modell?

    Frank
     
  3. Tobik

    Tobik Thread StarterMacUser Mitglied

    Mitglied seit:
    14.07.2004
    Beiträge:
    335
    Zustimmungen:
    0
    Überwiegend mit der Sony DCR VX 2000. Ein paar Sachen noch mit Panasonic AG-DVX 100 AE.
     
    Tobik, 19.02.2005
  4. 2nd

    2ndMacUser Mitglied

    Mitglied seit:
    25.07.2004
    Beiträge:
    8.901
    Zustimmungen:
    242
    Hmm, ich kenn diese Art von Fehler nur mit aufgenommenen Bändern, die in einer anderen abgespielt werden. Kann es sein, dass die Panasonic Bänder die Fehler produzieren?

    Frank
     
  5. Tobik

    Tobik Thread StarterMacUser Mitglied

    Mitglied seit:
    14.07.2004
    Beiträge:
    335
    Zustimmungen:
    0
    Leider betrifft es alle Bänder. Auch die, die ich mit der Sony aufgenommen habe. Die sechs Streifen (grün und rosa) gehen auch gar nicht mehr weg. Und Ton gibt es auch keinen.

    Soll ich da mit einem Reinigungsband ran oder geht das dann auf die Tönköpfe?

    Tobik
     
    Tobik, 19.02.2005
  6. 2nd

    2ndMacUser Mitglied

    Mitglied seit:
    25.07.2004
    Beiträge:
    8.901
    Zustimmungen:
    242
    Lies mal im Netz. Ich kenn mich mit den DV-Spielern nicht aus, sorry. Wie sind die Clips in den Kameras? In Ordnunge beim Capturen?

    Frank
     
  7. Tobik

    Tobik Thread StarterMacUser Mitglied

    Mitglied seit:
    14.07.2004
    Beiträge:
    335
    Zustimmungen:
    0
    In den Kameras ist das Bild störungsfrei. Muß am hoch gelobten Sony-Zuspieler liegen.

    Tobik
     
    Tobik, 19.02.2005
  8. 2nd

    2ndMacUser Mitglied

    Mitglied seit:
    25.07.2004
    Beiträge:
    8.901
    Zustimmungen:
    242
    Warum brauch man eigentlich so ein Ding? Die sind ja schon immer so teuer gewesen... Mir fällt höchstens ein, die Bandmechanik in der Cam zu schonen, wenn man viel loggt und aufnimmt. Oder wenn die Camera permanent im Einsatz "draussen" ist.

    Frank
     
  9. Tobik

    Tobik Thread StarterMacUser Mitglied

    Mitglied seit:
    14.07.2004
    Beiträge:
    335
    Zustimmungen:
    0
    Gute Frage! Ich find den Preis für ein simples zuspielen auch unverschämt hoch. Da ich aber immer wieder Probleme mit meinen bisherigen Sony-Kameras hatte (vom Gepixel bis Bandriss) und ich die sensible Technik schonen wollte, hab ich mich für den Zuspieler entschieden.
    Vor einem halben Jahr hatte ich Pixel mit meinr VX 2000 und hab dann ein Reinigungsband durchlaufen lassen. Erst mal gar kein Ergebnis. Dann gabs überhaupt kein Bild mehr. Ging dann in die Reperatur: Teuer. Jetzt bin ich natürlich schwer verunsichert, ob ich mit einem Reinigungsband an den dsr-11- Zuspieler soll.

    Tobik
     
    Tobik, 19.02.2005
  10. 2nd

    2ndMacUser Mitglied

    Mitglied seit:
    25.07.2004
    Beiträge:
    8.901
    Zustimmungen:
    242
    Hast Du keine Garantie? Vor Laufwerksschäden durch zu viel Benutzung habe ich auch Sorge.

    Frank
     
Die Seite wird geladen...
Ähnliche Themen - Pixelproblem Sony DSR
  1. MJDangerous
    Antworten:
    5
    Aufrufe:
    109
    MJDangerous
    11.07.2017
  2. AlexCologne
    Antworten:
    8
    Aufrufe:
    250
  3. Kintaro360
    Antworten:
    2
    Aufrufe:
    371
    Kintaro360
    16.07.2014
  4. saxa
    Antworten:
    10
    Aufrufe:
    1.693