Pioneer 106d Treiber?

  1. Oetzi

    Oetzi Thread Starter MacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    4.307
    Zustimmungen:
    69
    Hallo,
    habe hier im Quicksilver 733Mhz, einen Pioneer 1ß6d Superdrive eingebaut!
    Nun habe ich das Problem, dass manche CD´s oder auch DVD´s nicht wieder ausgeworfen werden. An was kann das liegen? Muss ich evt. einen anderen Treiber installieren???

    Evtl. hat ja jemand das selbe Problem??
     
  2. Oetzi

    Oetzi Thread Starter MacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    4.307
    Zustimmungen:
    69
    Kann niemand helfen?
     
  3. leonit23

    leonit23 MacUser Mitglied

    Mitglied seit:
    17.02.2004
    Beiträge:
    89
    Zustimmungen:
    0
    Hallo,
    versuch mal ein Firmwareupdate,wenn Du mir Deine Email sendest schicke ich Dir ein Flashapp inkl.Firmware.
     
  4. leonit23

    leonit23 MacUser Mitglied

    Mitglied seit:
    17.02.2004
    Beiträge:
    89
    Zustimmungen:
    0
  5. Oetzi

    Oetzi Thread Starter MacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    4.307
    Zustimmungen:
    69
    Danke .) Aber irgendwie steige ich da noch nicht durch :(
     
  6. leonit23

    leonit23 MacUser Mitglied

    Mitglied seit:
    17.02.2004
    Beiträge:
    89
    Zustimmungen:
    0
    schick mir Deine Email
     
  7. Oetzi

    Oetzi Thread Starter MacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    4.307
    Zustimmungen:
    69
    Schieb ;)
    Also ich habe es immer noch nicht hinbekommen!
    An was kann es liegen, dass die Medien nicht ausgeworfen werden?
    Manchmal funktioniert es ja!
     
  8. Oetzi

    Oetzi Thread Starter MacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    4.307
    Zustimmungen:
    69
    Vielen Dank;)

    Also für diejenigen, die evtl auch dieses Problem haben.....das Update hat geholfen !!!! Nun funktioniert es !!!!!!
     
Die Seite wird geladen...