PB SD Fehler

  1. SiLu

    SiLu Thread Starter MacUser Mitglied

    Mitglied seit:
    10.07.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Ich habe ein PB der neusten Generation und seit kürzester Zeit kann ich nicht mehr brennen. Das Laufwerk kann immer noch normal lesen aber es kommet folgende Fehlermeldung, nachdem das Laufwerk einen Rohling als diesen erkannt hat.
    Funktioniert mit verschiedenen Marken nicht mehr!

    Was kann ich tun?
     

    Anhänge:

    • Bild 2.png
      Dateigröße:
      24,5 KB
      Aufrufe:
      53
    SiLu, 10.07.2005
    #1
  2. SilentCry

    SilentCry MacUser Mitglied

    Mitglied seit:
    28.04.2005
    Beiträge:
    1.402
    Zustimmungen:
    36
    Mit welchem Programm brennst Du?
    Ich hatte das Problem mit einem externen DVD-Brenner und dem iTunes-Programm unter 10.4. Habe mir dann Roxio-Toast-6 gekauft, Update geladen für Tiger (http://www.roxio.com/en/support/kb/toast/ETT000253.jhtml) und gut ging's.

    Solltest Du Toast haben, probier das mal, dann kannst Du Hardwareproblem ausschliessen.

    Wenn Du das Problem "plötzlich" mit dem eingebauten Superdrive hast, dann stellt sich mir die Frage: "Hast Du etwas gemacht, installiert, umgebaut oder dergleichen?"
     
    SilentCry, 11.07.2005
    #2
  3. bebo

    bebo MacUser Mitglied

    Mitglied seit:
    20.11.2003
    Beiträge:
    3.593
    Zustimmungen:
    0
    Gab schon ein paar Freds in den letzten Tagen dazu. Einfach mal die Suche benutzen. (Wir haben hier ein Archiv von fast einer Million Beiträgen ;) )
     
    bebo, 11.07.2005
    #3
  4. SiLu

    SiLu Thread Starter MacUser Mitglied

    Mitglied seit:
    10.07.2005
    Beiträge:
    3
    Zustimmungen:
    0
    thx für den hinweis. habe über die suchfunktion nichts passendes gefunden.
    ich hab das gefühl, dass das laufwerk seit der letzten softwareaktualisierung spinnt. habe aber soviel ich weiss keine software geladen, die damit etwas zu tun haben könnte.
    probiere mal mit toast. thx.

    griits silu
     
    SiLu, 11.07.2005
    #4
  5. Ulfrinn

    Ulfrinn MacUser Mitglied

    Mitglied seit:
    30.01.2005
    Beiträge:
    6.684
    Zustimmungen:
    588
    Dann hast du die Suchfunktion schlichtweg falsch benutzt, denn noch vor wenigen Wochen bin ich bei dem gleichen Problem hier im Forum fündig geworden. Die Lösung ist, die Voreinstellungsdatei (~/Library/Preferences/com.apple.finder.plist) des Finders zu löschen.
     
    Ulfrinn, 11.07.2005
    #5
  6. SiLu

    SiLu Thread Starter MacUser Mitglied

    Mitglied seit:
    10.07.2005
    Beiträge:
    3
    Zustimmungen:
    0
    danke funktioniert wieder.

    hoffentlich habe ich das nächste mal mehr glück mit search.

    thx

    silu
     
    SiLu, 11.07.2005
    #6
  7. SilentCry

    SilentCry MacUser Mitglied

    Mitglied seit:
    28.04.2005
    Beiträge:
    1.402
    Zustimmungen:
    36
    Äh... nur zu meinem Verständnis:
    DAS war die Lösung?
    Was bitte hat der Finder mit dem Brennen zu tun, warum _hilft_ das...?
    *verwirrt bin* :confused:

    Ich nehme an, Du hast es nicht mit Toast probiert - mich hätte interessiert, ob das gegangen wäre.

    Achja: Nur für den Fall... ich hatte ein ähnliches Problem mit einem anderen Hintergrund, ich wollte offenbar zu schnell brennen und dabei brach er immer ab, das Aktivieren des BuffderUnderrun-Schutzes hat dem abgeholfen. Allerdings, das möchte ich betonen, verwende ich immer Toast.
     
    SilentCry, 12.07.2005
    #7
  8. Ulfrinn

    Ulfrinn MacUser Mitglied

    Mitglied seit:
    30.01.2005
    Beiträge:
    6.684
    Zustimmungen:
    588
    Das Problem liegt wohl beim Finder und nicht beim Brenner oder der Brennerbibliothek selbst. Jedenfalls werden in den Voreinstellungen des Finders bestimmte Daten zwischengespeichert, die ihn scheinbar manchmal den Dienst verweigern lassen. Das Problem trat bei mir zweimal auf, wobei ich beim zweiten Mal nicht die ganze Voreinstellungsdatei, sondern nur einen bestimmten Schlüssel (Weiß nur leider nicht mehr welchen … :rolleyes:) gelöscht habe. Letzteres hat auch ausgereicht.
     
    Ulfrinn, 12.07.2005
    #8
Die Seite wird geladen...
Ähnliche Themen - Fehler
  1. asus88
    Antworten:
    63
    Aufrufe:
    2.042
    Technikfreund
    07.07.2017
  2. Silence7
    Antworten:
    5
    Aufrufe:
    203
    orcymmot
    12.03.2017
  3. Salvador Dali
    Antworten:
    12
    Aufrufe:
    427
    Salvador Dali
    28.02.2017
  4. domemvs
    Antworten:
    3
    Aufrufe:
    261
    Fl0r!an
    13.02.2017
  5. chrille278
    Antworten:
    13
    Aufrufe:
    307
    chrille278
    14.01.2017