PB Pismo macht nach Upgrade Probleme.

  1. dieternese

    dieternese Thread StarterMacUser Mitglied

    Mitglied seit:
    26.01.2005
    Beiträge:
    16
    Zustimmungen:
    0
    Airportkarte war defekt.
     
    dieternese, 02.03.2005
  2. gotomac

    gotomacMacUser Mitglied

    Mitglied seit:
    10.05.2004
    Beiträge:
    35
    Zustimmungen:
    0
    Dieter,

    das ist ein merkwuerdiges Problem, ich kann Dir nur raten mal die Airportkarte auszuwechseln, vielleicht ist die Schrott. Viellecith hat en Freund eine um zu sehen ob es daran liegt. Hast Du den Stercker auch nicht beschaedigt beim wechseln des RAM Riegels? Komisch alles. Auch mit dem Combo ist komisch, kannste nur try and error machen, neues rein un sehen ob es laeuft...

    Viel Erfolg!
     
    gotomac, 30.03.2005
  3. dieternese

    dieternese Thread StarterMacUser Mitglied

    Mitglied seit:
    26.01.2005
    Beiträge:
    16
    Zustimmungen:
    0
    Pismo läuft wieder!

    Habe die Airportkarte checken lassen: ist am Ar%*$ :-(

    Nach neuem Systemupdate schnurrt das Pismo wieder wie ein Kätzchen ;-)

    Gruß,
    D
     
    dieternese, 30.03.2005
Die Seite wird geladen...
Ähnliche Themen - Pismo macht nach
  1. softdown3
    Antworten:
    25
    Aufrufe:
    1.142
    freddy710_0
    31.05.2017
  2. hotmac
    Antworten:
    3
    Aufrufe:
    649
    Stargate
    27.05.2012
  3. Figo
    Antworten:
    6
    Aufrufe:
    852
  4. johanndietsch
    Antworten:
    1
    Aufrufe:
    285
  5. Aehne
    Antworten:
    2
    Aufrufe:
    295