PB Lombard gekillt?

Dieses Thema im Forum "MacBook" wurde erstellt von henkx, 24.01.2006.

  1. henkx

    henkx Thread Starter MacUser Mitglied

    Beiträge:
    192
    Zustimmungen:
    0
    Mitglied seit:
    01.01.2004
    Hallo!
    Habe heute leider versehentlich während des Betriebes vorzeitig das Netzkabel aus dem Book gezogen.
    Danach läßt sich der Rechner nicht mehr starten, ist wie tot.

    Gibt es vielleicht irgendein Geheimrezept oder muß ich mich evtl. mit Totalausfall oder zu teurer Reparatur abfinden?

    Bin für jede Hilfe dankbar!

    Liebe Grüße
    henkx
     
  2. moguai

    moguai MacUser Mitglied

    Beiträge:
    62
    Zustimmungen:
    1
    Mitglied seit:
    12.11.2005
    Bißchen genauer bitte!
     
  3. Mani13

    Mani13 MacUser Mitglied

    Beiträge:
    597
    Zustimmungen:
    0
    Mitglied seit:
    13.11.2004
    Gezogen oder gerissen? Wenn gezogen Accu raus ne Stunde liegen lasenn dann veruchen wieder zu starten.
    Gruß
    Mani
     
  4. Wallaby

    Wallaby MacUser Mitglied

    Beiträge:
    173
    Zustimmungen:
    0
    Mitglied seit:
    25.04.2004
    Die Powerbuchse ist beim Lombard glaub ich nicht zugentlastet, kann man aber leicht nachlöten, falls es die wirklich zerlegt haben sollte.
    Hab ich schon ein paar mal machen dürfen ;)

    -W-
     
  5. henkx

    henkx Thread Starter MacUser Mitglied

    Beiträge:
    192
    Zustimmungen:
    0
    Mitglied seit:
    01.01.2004
    Vielen Dank für die schnellen Antworten!

    Also, der Genauigkeit wegen: Hatte die Stromzuführung am Rechner unterbrochen.

    Nach nochmaliger Suche fand ich im Forum einen Hinweis auf den Reset-Knopf. Den habe ich gedrückt: Alles wieder ok!

    Grüße
    henkx
     
Die Seite wird geladen...

Diese Seite empfehlen