Parallels-Probleme

  1. ingowalter

    ingowalter Thread StarterMacUser Mitglied

    Mitglied seit:
    26.12.2006
    Beiträge:
    93
    Zustimmungen:
    0
    Hallo an Alle,
    ja ich habe die Suchfunkion jetzt ewig gequält, trotzdem finde ich nichts auf meine Fragen.
    1. Ich kriege unter Windows kein einziges USB-Gerät aktiviert, habe die normal Parallels-Version mit SN und möchte derzeit noch nicht auf die 14-tägige Beta-Testversion gehen.

    2. Unter Windows hat mein MbP nur das CD-LW, aber kein DVD-LW erkannt, woran kann das denn liegen?

    Danke für sachdienliche Hinweise.

    Guß Ingo
     
    ingowalter, 17.02.2007
  2. v-X

    v-X

    geh doch auf die Beta. Wenn du eine SN hast funktioniert die auch unbegrenzt. Und ich würd mal behaupten die funktionieren schon sehr gut.
     
  3. ingowalter

    ingowalter Thread StarterMacUser Mitglied

    Mitglied seit:
    26.12.2006
    Beiträge:
    93
    Zustimmungen:
    0
    Danke, ich werde es mal probieren. Hoffe Du hast recht.
     
    ingowalter, 17.02.2007
  4. ingowalter

    ingowalter Thread StarterMacUser Mitglied

    Mitglied seit:
    26.12.2006
    Beiträge:
    93
    Zustimmungen:
    0
    Wenn ich das alles so richtig verstanden habe, dann müsste ich XP und allen anderen Krempel erneut installieren, kann das denn sein?
     
    ingowalter, 17.02.2007
  5. raka

    rakaMacUser Mitglied

    Mitglied seit:
    14.01.2003
    Beiträge:
    222
    Zustimmungen:
    6
    Nö. Brauchst nicht neu installieren. Wozu auch? Du deinstallierst zuerst Parallels, danach installierst Du die aktuelle Parallels Version. Bootest WindowsXP und installierst die Tools. Das war's.
     
    raka, 18.02.2007
  6. ingowalter

    ingowalter Thread StarterMacUser Mitglied

    Mitglied seit:
    26.12.2006
    Beiträge:
    93
    Zustimmungen:
    0
    @raka: sorry, das war wohl nix. Die neue Parallels-Version akzeptiert die SN nicht. Also zurück auf LOS.
     
    ingowalter, 18.02.2007
  7. quack

    quackMacUser Mitglied

    Mitglied seit:
    29.12.2004
    Beiträge:
    6.334
    Zustimmungen:
    141
    Lokalisierte SN funktionieren nicht mit der Beta. Insbesondere die SN der deutschen Parallels-Version können daher nicht für die Beta verwendet werden.
     
    quack, 18.02.2007
  8. raka

    rakaMacUser Mitglied

    Mitglied seit:
    14.01.2003
    Beiträge:
    222
    Zustimmungen:
    6
    Der Kommentar war überflüssig, findest Du nicht auch?
     
    raka, 18.02.2007
  9. ingowalter

    ingowalter Thread StarterMacUser Mitglied

    Mitglied seit:
    26.12.2006
    Beiträge:
    93
    Zustimmungen:
    0
    Nö, finde ich nicht. Denn Dein Hinweis war nicht gerade sachdienlich, aber macht ja nichts, habe die erste Version wieder installiert. Verging nur eine knappe Stunde. Hatte eh nichts besseres zu tun;-))
     
    ingowalter, 18.02.2007
  10. raka

    rakaMacUser Mitglied

    Mitglied seit:
    14.01.2003
    Beiträge:
    222
    Zustimmungen:
    6
    Dann präzisiere Dein Problem. Das Du eine deutsche Parallels Version hast, wußte ich nicht. Mit der englischen Version bzw. Sereinnummer funktioniert dies so ohne Probleme. Auch Deine deutsche Version läßt sich updaten. Mußt nur den Parallels Support mailen. Die sollten Dir da helfen können.
     
Die Seite wird geladen...
Ähnliche Themen - Parallels Probleme
  1. bertbrecht
    Antworten:
    2
    Aufrufe:
    121
  2. Ronny84
    Antworten:
    5
    Aufrufe:
    342
    tracert
    13.03.2017
  3. Edonista
    Antworten:
    2
    Aufrufe:
    338
    Edonista
    22.11.2016
  4. Ronny84
    Antworten:
    2
    Aufrufe:
    220
    Ronny84
    11.07.2016
  5. Violpeter
    Antworten:
    6
    Aufrufe:
    330
    Violpeter
    27.03.2016