Benutzerdefinierte Suche

panther und adsl modem/router???

  1. xcaressx

    xcaressx Thread StarterMacUser Mitglied

    Mitglied seit:
    04.12.2003
    Beiträge:
    2
    Zustimmungen:
    0
    hallo alle!
    habe einen g4 mit panther und eine smc adsl router/modem-combo.

    so weit, so gut ... habe alles verbunden, installiert, konfiguriert etc. und in den systemeinstellungen steht auch, dass ich durch das ethernet mit dem internet verbunden bin.

    nun das problem: wenn ich in den ie irgendeine beliebige url eintippe, sprich also einfach ins internet will, bekomme ich immer die fehlermeldung, dass der server nicht gefunden werden konnte, es ist also wohl keine verbindung da...

    die router-laempchen zeigen an, das dsl ok ist, zeigen aber keinen daten-eingang an ...

    muss ich am mac noch irgendetwas einstellen, bevor ich loslegen kann oder habe ich evtl. den router falch konfiguriert??? habe keinen dns angegeben ... kann es evtl. daran liegen???

    bin fuer jede hilfe dankbar! vielen lieben dank schonmal,
    olli
     
    xcaressx, 04.12.2003
  2. abgemeldeter Benutzer

    abgemeldeter Benutzer

    Daran wird es wohl liegen
     
    abgemeldeter Benutzer, 04.12.2003
  3. xcaressx

    xcaressx Thread StarterMacUser Mitglied

    Mitglied seit:
    04.12.2003
    Beiträge:
    2
    Zustimmungen:
    0
    immer noch nix!!!

    hmmm, habe jetzt den primären und sekundären dns meines providers (wanadoo/holland) eingegeben, aber leider funktioniert es immer noch nicht ...:(

    wenn ich in die erweiterten einstellungen des routers gehe, steht beim status auch INTERNET ADSL: DISCONNECTED und beim klick auf connected passiert leider auch nix ...

    vielleicht weiß ja jemand mehr?!

    danke schön!!!!!!!!!!!!!!!!!!
     
    xcaressx, 04.12.2003
Die Seite wird geladen...