Panther mit XPostFacto auf PPC 8600

  1. Gunter_S

    Gunter_S Thread StarterMacUser Mitglied

    Mitglied seit:
    15.03.2004
    Beiträge:
    147
    Zustimmungen:
    3
    Hi,

    habe schon überall gesucht, habe aber nichts gefunden. Ich versuche gerade auf meinem PPC 8600/250 Panther mit XPostFacto zu installieren. Allerdings will der Rechner nicht ganz so wie ich will.
    Hab zuerst mal OS 10.1 versucht, klappt auch einwandfrei, aber mit 10.3 komm ich nicht ins Setup rein:
    nach dem Neustart kommt direkt der weiß/graue Hintergrund mit dem Apfellogo in der Mitte, aber dann geht es nicht weiter.

    Angeblich soll doch mit der aktuellen Version 3.0a16 auch Panther auf dem 8600 mit der Onboardgrafikkarte laufen oder hab ich da was falsch verstanden?
    An PCI Erweiterungen habe ich nur einen zusätzlichen IDE-Controller drin.

    schonmal vielen Dank
    Gunter
     
    Gunter_S, 30.03.2004
  2. maz

    mazMacUser Mitglied

    Mitglied seit:
    11.03.2004
    Beiträge:
    480
    Zustimmungen:
    0
     


    Es gibt hier im Forum fähige Leute dei das drauf haben schau mal unter älter Macs und Clones
     
Die Seite wird geladen...
Ähnliche Themen - Panther XPostFacto auf
  1. Nikolai85
    Antworten:
    0
    Aufrufe:
    293
    Nikolai85
    26.07.2016
  2. kleiner_Tiger
    Antworten:
    8
    Aufrufe:
    398
  3. Synthifreak

    Dashboard unter Panther

    Synthifreak, 14.11.2011, im Forum: Mac OS
    Antworten:
    0
    Aufrufe:
    209
    Synthifreak
    14.11.2011
  4. macman2010
    Antworten:
    9
    Aufrufe:
    1.033
    RAMMSTEIN
    23.07.2011
  5. TheHolyCamel
    Antworten:
    0
    Aufrufe:
    378
    TheHolyCamel
    23.02.2006