OSX startet nicht sofort durch

Dieses Thema im Forum "Mac OS" wurde erstellt von rallymc, 30.04.2005.

  1. rallymc

    rallymc Thread Starter MacUser Mitglied

    Beiträge:
    26
    Zustimmungen:
    0
    Mitglied seit:
    31.08.2004
    Hallo,
    also seit 2 Tagen startet der Rechner nicht wie üblich. In der Mitte des Monitors ist ein graues Quadrat, darin blinkend eine Weltkugel. Dann passiert erst einmal nichts. Ich mache den Rechner wieder aus, dann gleich Prozedere, dass 2-4 mal. Dann startet der Rechner wieder.
    Was fehlt dem Rechner bzw. OSX. Oder sollte ich was verstellt haben.
    Wer kann helfen.
    Gruß
    rally
     
  2. animalchin

    animalchin MacUser Mitglied

    Beiträge:
    4.746
    Zustimmungen:
    79
    Mitglied seit:
    14.10.2003
    Hallo,

    kontrolliere doch bitte mal deine Systemeinstellungen, Abteilung Startvolume: Ist da das richtige Volume ausgewählt? Weltkugel sieht nach dem Versuch aus, von einem Netzlaufwerk eines Servers zu booten - den hast du aber wahrscheinlich nicht, oder?
    Anders herum geht übrigens auch: Bei einer Bekannten versucht der Mac, aus dem Netz zu booten, sobald der Linux-Server an ist. An welchen Diensten, die da angeboten werden das nun wieder liegt weiß ich auch nicht. Ohne Netzwerkkabel bootet er problemlos.
    Beim Start kann man mit gedrückter option-Taste übrigens das Startlaufwerk auswählen - wenn die Startvolume-Einstellungen stimmen, hilft vielleicht das.

    Grüße,

    animalchin
     
  3. rallymc

    rallymc Thread Starter MacUser Mitglied

    Beiträge:
    26
    Zustimmungen:
    0
    Mitglied seit:
    31.08.2004
    edit: Systemeinstellungen, Abteilung Startvolume: Ist da das richtige Volume ausgewählt? Es war das Netzwerk aktiv.
    Vielen Dank.
    Das Problem ist behoben. Ich bin begeistert.
    Schönes Wochende
    Gruß
    rally
     
Die Seite wird geladen...

Diese Seite empfehlen