OSX startet nicht mehr! Nach Update!

  1. pauschpage.com

    pauschpage.com Thread StarterMacUser Mitglied

    Mitglied seit:
    24.04.2004
    Beiträge:
    603
    Zustimmungen:
    0
    OSX startet nicht mehr! Nach Update auf 10.4.8 mit RAID 0.

    Hallo!

    Ich habe folgendes Problem: Nach dem 10.4.8 Update startet mein Powermac nicht mehr. Beim Fenster "Mac OS X starten" ist der blaue Balken auf 100% und bewegt sich - aber das Fenster verschwindet nicht.

    Ich kann das Stundenlang laufen lassen - es tut sich nix.

    Was muss ich tun?
     
    pauschpage.com, 07.10.2006
  2. avalon

    avalonMacUser Mitglied

    Mitglied seit:
    19.12.2003
    Beiträge:
    24.623
    Zustimmungen:
    2.093
    avalon, 07.10.2006
  3. tapatim

    tapatimMacUser Mitglied

    Mitglied seit:
    19.08.2005
    Beiträge:
    1.058
    Medien:
    21
    Zustimmungen:
    310
    tapatim, 07.10.2006
  4. pauschpage.com

    pauschpage.com Thread StarterMacUser Mitglied

    Mitglied seit:
    24.04.2004
    Beiträge:
    603
    Zustimmungen:
    0
    Hallo!
    Leider half beides aus diesem Thread nicht. Ich hab danach dann OSX neu installiert. Ich hab übrigens die CD in der Version 10.4.0

    Danach Habe ich erneut versucht das Update zu installieren - Fehlanzeige - diesesmal bleibe ich bereits beim grauen Apfellogo hängen.
    Auch hier ladet er ziemlich lange....
     
    pauschpage.com, 07.10.2006
  5. pauschpage.com

    pauschpage.com Thread StarterMacUser Mitglied

    Mitglied seit:
    24.04.2004
    Beiträge:
    603
    Zustimmungen:
    0
    Ich hab jetzt etwas herumexpermientiert.
    Der Start funktioniert nur bei einem Raid System "zusammengefasste Laufwerke" nicht.
    Bei Raid "Sicherheitskopie" funktionierte es.

    Auch mit einem 10.4.7 Update funktioniert der Start nicht mehr!

    Bei einem Hardwaretest wurden keine Fehler entdeckt.
     
    pauschpage.com, 08.10.2006
  6. pauschpage.com

    pauschpage.com Thread StarterMacUser Mitglied

    Mitglied seit:
    24.04.2004
    Beiträge:
    603
    Zustimmungen:
    0
    Hat denn wirklich keiner eine Lösung mehr?
    Glaubt ihr liegt es wirklich am RAID? Hat wer Probleme mit RAID 0 und 10.4.8 (oder weniger)?

    Was kann ich noch tun, um den Rechner evtl. doch zu starten!

    Ich bin für jede Hilfe dankbar!
     
    pauschpage.com, 09.10.2006
  7. irata

    irataMacUser Mitglied

    Mitglied seit:
    29.06.2005
    Beiträge:
    1.202
    Medien:
    1
    Zustimmungen:
    253
  8. pauschpage.com

    pauschpage.com Thread StarterMacUser Mitglied

    Mitglied seit:
    24.04.2004
    Beiträge:
    603
    Zustimmungen:
    0
    Ahh - wenigstens etwas.
    Jedoch habe ich den PowerMac - glaubt ihr ist es da das selbe?

    Frage: a) Kann ich evtl. auch einen USB Stick statt der externen Festplatte verwenden (bzw. kann ich OSX auf einen 2GB USB Stick installiern, und dann das OSX am PowerMac reparieren)

    oder b) kann ich mein Intel MacBook Pro verwenden - und den PowerMac reparieren?

    DANKE
     
    pauschpage.com, 09.10.2006
Die Seite wird geladen...
Ähnliche Themen - OSX startet Nach
  1. doncorleone pro
    Antworten:
    4
    Aufrufe:
    359
    doncorleone pro
    25.10.2016
  2. ffbkdavid
    Antworten:
    5
    Aufrufe:
    1.109
    rechnerteam
    27.12.2013
  3. Gravmac
    Antworten:
    7
    Aufrufe:
    1.799
    Mac0h0lic
    27.11.2012
  4. Locke7

    OSX startet nicht

    Locke7, 07.11.2011, im Forum: Mac OS
    Antworten:
    4
    Aufrufe:
    717
  5. cruisi
    Antworten:
    6
    Aufrufe:
    718