Benutzerdefinierte Suche

OSX fährt nich hoch

  1. feelit

    feelit Thread StarterMacUser Mitglied

    Mitglied seit:
    22.06.2006
    Beiträge:
    4
    Zustimmungen:
    0
    hallo

    Nachdem ich gestern meinen rechner wie immer runtergefahren habe geht heut auf einmal nicht mehr.

    alle sysmbole sind weg, außer das spotlite sysmbol oben rechts

    wenn ich mit der maus über das spotlight symbol gehe verwandelt sich der mauszeiger in den regenbogenball.

    was soll ich tun?

    danke für hilfe!
     
    feelit, 22.06.2006
  2. Dingo

    DingoMacUser Mitglied

    Mitglied seit:
    06.12.2004
    Beiträge:
    2.969
    Zustimmungen:
    116
    Grundsätzlich erstmal PRAM resetten.

    Dazu den Rechner neu starten, Apfel+Alt+P+R gedrückt halten, bis der "Gong" zum zweiten Mal "gongt"…

    Kann nie schaden und ist immer einen Versuch wert.
     
    Dingo, 22.06.2006
  3. feelit

    feelit Thread StarterMacUser Mitglied

    Mitglied seit:
    22.06.2006
    Beiträge:
    4
    Zustimmungen:
    0
    danke für den tip. aber leider geht´s immer noch nicht... kann zwar nen sicheren systemstart durchführen, aber wenn ich ihn wieder ausschalte und neu starte geht´s wieder nicht... so nen mist!!!
     
    feelit, 22.06.2006
  4. jokkel

    jokkelMacUser Mitglied

    Mitglied seit:
    24.09.2003
    Beiträge:
    3.692
    Zustimmungen:
    7
    jokkel, 22.06.2006
  5. lengsel

    lengselMacUser Mitglied

    Mitglied seit:
    25.11.2003
    Beiträge:
    4.553
    Zustimmungen:
    53
    Sowas passiert für gewöhnlich nicht einfach so. Hast Du vielleicht kurz vorm Runterfahren noch große Mengen Daten auf den Rechner gepackt?
    Nachdem Du aber leider keine Infos über Deine Rechnerumgebung preisgegeben hast, ist Dir auch fast nicht zu helfen. (Herr Doktor ich habe Schmerzen, aber sie müssen raten wo... :rolleyes:) Hier mal ein paar Schüsse ins Blaue:
    http://www.macosxhints.com/article.php?story=20060412040942504&query=spotlight
    http://grimthing.com/archives/2006/01/07/Mac_OSX_Tiger_hangs_on_boot/

    Grüße,
    Flo
     
    lengsel, 22.06.2006
  6. feelit

    feelit Thread StarterMacUser Mitglied

    Mitglied seit:
    22.06.2006
    Beiträge:
    4
    Zustimmungen:
    0
    ok... thx for help... hab nen bisschen wat probiert und auf einmal geht die möhre wieder... zum glück!!! einen schönen tag noch...
     
    feelit, 22.06.2006
  7. lengsel

    lengselMacUser Mitglied

    Mitglied seit:
    25.11.2003
    Beiträge:
    4.553
    Zustimmungen:
    53
    Und WAS hast Du gemacht? Könnte für andere ja evtl. hilfreich sein...

    Grüße,
    Flo
     
    lengsel, 22.06.2006
  8. feelit

    feelit Thread StarterMacUser Mitglied

    Mitglied seit:
    22.06.2006
    Beiträge:
    4
    Zustimmungen:
    0
    also, hab wie ihr mir gesagt habt die tasten kombo apfel + alt + r + p bis der dong 3 mal klingelt gedrückt... danach schnell die shift taste gehalten bis ich in den sicheren systemstart kam... hab die daten die ich gestern auf den rechner gepackt habe wieder auf den server verschoben. rechner aus und wieder an! dann ging´s wieder! komisch, oder.. naja, hauptsache die möhre geht wieder und ich kann arbeiten.. trotzden vielen dank für eure SUPERSCHNELLE Hilfe!

    wünsch euch nen stressfreien tag!!! keep on rockin´
     
    feelit, 22.06.2006
Die Seite wird geladen...
Ähnliche Themen - OSX fährt nich
  1. SpecialFighter
    Antworten:
    18
    Aufrufe:
    891
    onlyapple13
    29.09.2015
  2. AppleFreak257
    Antworten:
    7
    Aufrufe:
    1.997
  3. Remedy Lane
    Antworten:
    7
    Aufrufe:
    720
    Remedy Lane
    01.06.2013
  4. bob.
    Antworten:
    5
    Aufrufe:
    648
  5. lassepopasse

    OSX fährt nich runner?!

    lassepopasse, 05.08.2004, im Forum: Mac OS
    Antworten:
    4
    Aufrufe:
    457