os 9 startet nicht mehr, will zurück auf x

  1. a1ien

    a1ien Thread Starter MacUser Mitglied

    Mitglied seit:
    23.06.2003
    Beiträge:
    136
    Zustimmungen:
    0
    hi jungs,

    ich habe schon viel gesucht, aber bin mit dem ergebnis nicht zufrieden.
    ich habe testweise os 9.1 als startvolume angegeben. der bootvorgang endete mit einer diskette, welche abwechselnt ein finder und das fragezeichensymbol blinken lies.
    wenn ich beim starten -alt- drücke bekomme ich einen bildschirm mit 2 symbolen, einem "kreispfeil" und einem Pfeil nach recht.
    beim drücken des "kreispfeiles" arbeitet er kurz, aber dann tut sich nichts merkliches. der andere pfeil arbeitet gar nicht.

    :(

    bitte helft mir geschwind

    mfg a1ien


    ibook g3 - 800 - 384 - airport
     
    a1ien, 01.05.2004
    #1
  2. SchaSche

    SchaSche MacUser Mitglied

    Mitglied seit:
    09.02.2003
    Beiträge:
    8.468
    Zustimmungen:
    88
    Hast du OS X noch installiert? Wenn ja, dann drücke beim Hochfahren "X", dann müsste das starten ;)
     
    SchaSche, 01.05.2004
    #2
  3. a1ien

    a1ien Thread Starter MacUser Mitglied

    Mitglied seit:
    23.06.2003
    Beiträge:
    136
    Zustimmungen:
    0
    habe es ausgetestet, pustekuchen!

    kriege wieder diese blinkende diskette!
     
    a1ien, 01.05.2004
    #3
Die Seite wird geladen...
Ähnliche Themen - startet will zurück
  1. IPOSI
    Antworten:
    8
    Aufrufe:
    366
    ekki161
    01.06.2017
  2. Sempel
    Antworten:
    22
    Aufrufe:
    547
    oneOeight
    30.05.2017
  3. MarcA91
    Antworten:
    35
    Aufrufe:
    1.263
    rembremerdinger
    05.05.2017
  4. fritte87
    Antworten:
    4
    Aufrufe:
    121
    Gwadro
    22.04.2017
  5. hundmr
    Antworten:
    2
    Aufrufe:
    1.815
    hundmr
    20.01.2011