OS 10.4 findet PCI-Karte und separaten G4 nicht mehr

  1. TypoZ

    TypoZ Thread StarterMacUser Mitglied

    Mitglied seit:
    19.07.2005
    Beiträge:
    52
    Zustimmungen:
    0
    Hallo erst mal.

    Ich habe folgendes Problem:
    An meinem G5 musste ich die Festplatte löschen. Danach habe ich das neue Betriebssystem OSX Tieger aufgespielt. Vorher hatte ich OS 10.3 verwendet. Nun meldet sich aber meine Leonardo-Karte nicht mehr. System Profiler findet keine PDI-Karte.

    Liegt das am Tieger?

    Ist das Problem vielleicht bekannt?

    Für Erfahrungsberichte wäre ich dankbar.
    :)
    Andreas
     
    TypoZ, 20.10.2006
  2. MrFX

    MrFXMacUser Mitglied

    Mitglied seit:
    26.09.2003
    Beiträge:
    7.352
    Zustimmungen:
    77
    Moin!

    http://hermstedt.de/german/update/updateLeoISDN.html

    MfG
    MrFX
     
    MrFX, 23.10.2006
  3. TypoZ

    TypoZ Thread StarterMacUser Mitglied

    Mitglied seit:
    19.07.2005
    Beiträge:
    52
    Zustimmungen:
    0
    Moin, Moin,
    es funktioniert, ich bin begeistert, so einfach ... tausend Dank.

    Die Service-Hotline von Hermstedt hatte ich schon angerufen.
    Die konnten mir nicht helfen. Sagten, ich hätte wohl das 10.4 falsch installiert, sollte neu installieren. Ich hatte sogar gefragt, ob es vielleicht an dem Wechsel von 10.3 auf 10.4 liegt. Hammer, oder?

    Also noch mal, 1000 Dank

    Andreas
     
    TypoZ, 23.10.2006
Die Seite wird geladen...
Ähnliche Themen - findet PCI Karte
  1. jululb
    Antworten:
    2
    Aufrufe:
    755
  2. kowalski283
    Antworten:
    3
    Aufrufe:
    803
    JackTirol
    08.03.2014
  3. ragingbull
    Antworten:
    9
    Aufrufe:
    1.107
    ragingbull
    26.02.2014
  4. miromac
    Antworten:
    3
    Aufrufe:
    568
    miromac
    07.02.2014
  5. merovinger
    Antworten:
    5
    Aufrufe:
    722
    merovinger
    25.05.2007