Ordner mit Fragezeichen beim Booten.

  1. karbon

    karbon Thread StarterMacUser Mitglied

    Mitglied seit:
    20.10.2006
    Beiträge:
    141
    Zustimmungen:
    4
    Hi,

    habe mir in mein Macbook jetzt eine 120er Platte verbaut und Mac OSX komplett neu aufgespielt. Ging auch alles super.

    Nur wenn ich jetzt das Macbook anschalte kommt erst anstatt dem Apfel Bild ein Ordnersymbol mit einem Fragezeichen drin und nach ca. 2 Sekunden der Apfel.
    Woran kann das liegen? Habe ich bei der Installation was falsch gemacht?

    mfg
     
    karbon, 08.11.2006
  2. t_h_o_m_a_s

    t_h_o_m_a_sMacUser Mitglied

    Mitglied seit:
    24.05.2003
    Beiträge:
    11.684
    Medien:
    16
    Zustimmungen:
    1.703
    ...und dann bootet er weiter, stimmt´s?
    Dein Mac sucht ein Netzwerk, kannst du in den Systemeinstellungen unter
    Startvolume wieder ändern.

    Gruß Th.
     
    t_h_o_m_a_s, 08.11.2006
  3. karbon

    karbon Thread StarterMacUser Mitglied

    Mitglied seit:
    20.10.2006
    Beiträge:
    141
    Zustimmungen:
    4
    Hey Danke, jetzt ist es weg.

    mfg
     
    karbon, 08.11.2006
Die Seite wird geladen...
Ähnliche Themen - Ordner Fragezeichen beim
  1. IPOSI
    Antworten:
    8
    Aufrufe:
    367
    ekki161
    01.06.2017
  2. novop
    Antworten:
    11
    Aufrufe:
    1.039
  3. Hackmac
    Antworten:
    1
    Aufrufe:
    1.032
  4. jessijames
    Antworten:
    4
    Aufrufe:
    1.128
    oneOeight
    22.11.2010
  5. alinghi01
    Antworten:
    4
    Aufrufe:
    2.363
    walfrieda
    02.09.2009