Open Transport 2.0

  1. neko-chan

    neko-chan Thread StarterMacUser Mitglied

    Mitglied seit:
    09.08.2005
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    bei der Suche nach dem Grund warum mein DSl nicht läuft, meinte jemand von T-online ich würde Open Transport Version 2.0 oder höher benötigen. Wo kann ich das für Mac OS 9.2 runterladen?
     
    neko-chan, 28.09.2005
Die Seite wird geladen...
Ähnliche Themen - Open Transport
  1. slash
    Antworten:
    3
    Aufrufe:
    1.200
  2. Switters
    Antworten:
    7
    Aufrufe:
    1.507
    Switters
    22.04.2009
  3. roadrunnermac
    Antworten:
    9
    Aufrufe:
    1.265
    AgentMax
    12.02.2009
  4. Machilden
    Antworten:
    11
    Aufrufe:
    790
    Machilden
    18.09.2005
  5. Tillmann
    Antworten:
    4
    Aufrufe:
    1.692
    eml2306
    07.07.2005