1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

OmniPage Pro Installation schlägt fehl

Dieses Thema im Forum "Andere" wurde erstellt von Macianer4ever, 04.01.2004.

  1. Macianer4ever

    Macianer4ever Thread Starter MacUser Mitglied

    Mitglied seit:
    10.08.2003
    Beiträge:
    141
    Zustimmungen:
    0
    Guten Morgen,
    ich hab mir vor einer Woche stolz OmniPage Pro gekauft, aber wenn ich den Installer starte, der mich nach der Sprache gefragt hat und dann noch der Ort der Installation festgelegt wird, kommt das Problem: Der Installer installiert die Dateien bis zur 870. Datei. Bei der Datei Nummer 871 kommt immer wieder die gleiche Fehlermeldung. "Sorry, the operation could not be completed due to a system error: (Access Denied)." Ich hab wirklich keine Ahnung, was ich machen soll, aber vielleicht habt Ihr ja schon Erfahrung damit!
    Viele Grüße

    Macianer4ever
     
  2. pjahra

    pjahra MacUser Mitglied

    Mitglied seit:
    30.11.2003
    Beiträge:
    279
    Zustimmungen:
    0
    Hatte dasselbe Problem, unter Panther.
    Falls Du Panther hast, und auf Deiner OmniPage-Installations-CD (tolles Wort :D ) irgendwas von 2002 stehen hast, dann wird das nix. Wende Dich in dem Fall an den Support, da mußt Du 'nen Fragebogen ausfüllen, und die schicken Dir dann anstandslos 'ne neue CD zu.
    Gruß,
     
  3. Macianer4ever

    Macianer4ever Thread Starter MacUser Mitglied

    Mitglied seit:
    10.08.2003
    Beiträge:
    141
    Zustimmungen:
    0
    Vielen Dank für die schnelle Antwort, werde das dann gleich mal nachgucken und tun.
    Viele Grüße

    Macianer4ever
     
Die Seite wird geladen...