Nur ärger mit Mac Mini (2,4GHz)

BlexX1

unregistriert
Thread Starter
Dabei seit
16.05.2011
Beiträge
6
Punkte Reaktionen
0
Hallo zusammen,
ich suche dringend Hilfe, mein Mac Mini (ende 2010) macht schon seit ca. 2 Monaten Probleme und treibt mich zur Verzweiflung.

Ich habe bereits viele andere Threads studiert doch nichts brachte bis jetzt wirklich Besserung.

Ich wechselte ende 2010 von Win7 aus Überzeugung da ich mir von Mac OS die selbe Zuverlässigkeit wie die meines iPhone erhofft habe und auch stets nur positives gehört hatte.

Erst einmal die allg. infos:
Gekauft habe ich den Mac als Ausstellungsstück im Nov. 2010
Mac mini 2,4GHz Intel Core 2 Duo
8GB 1067MHz DDR3 (nachgerüstet davor orig. 2GB)
Mac OS X 10.6.7
Router: WiFi Netzwerk durch Airport Extreme

Nun zu den Problemen:
Erst vor wenigen Minuten habe ich wieder die volle Ladung abbekommen die ich eben schildern möchte:

Mac Mini eingeschalten -> Es erscheint nur der Graue Startbildschirm mit Apple Logo, kein Ladesymbol -nichts passiert- musste den Mac durch halten des Power buttons wieder ausschalten.

Versuch -> Startbildschirm mit Apple logo, lade“rädchen“ erscheint Mac fährt normal hoch.
Nach laden des Schreibtisches öffnet sich iChat jedoch verbindet er nicht, beim bewegen der maus frierte diese für 3sek ein ehe ich das Airport Symbol in der Symbolleiste anklicken konnte. ->Airport deaktiviert, „Airport Aktivieren“ half auch nicht.

Ich fuhr den Mac runter und startete erneut neu (zum dritten mal) -> Startbildschirm geladen iChat öffnet und verbindet. 2min später brach jedoch wieder die Verbindung zur Airport Extreme ab. Selbst manuelles hinzufügen funktionierte nicht, bei der passwort Eingabe folgte immer die Meldung „Zeitlimit überschritten“

Wärend ich diesen Text hier tippe ist gerade wieder die Verbindung abgebrochen was ich in dieser Häufigkeit bisher noch nie hatte. Werde nun erneut neustarten und hoffe dass ich dann einmal so weit komme wenigstens den Thread zu öffnen... :(

Des weiteren habe ich andauernd das Problem das der Mac aus dem Ruhezustand nicht mehr erwacht, bisher äußerte sich das durch 3 verschiedene Varianten.

Mac in Ruhezustand:
1. -> Tastatureingabe -> Mac läuft an -> Bildschirm bleibt schwarz
-> Tastatureingabe -> Mac läuft an -> Bildschirm geht an bleibt aber auf dem Blauen Bildschirm hängen der beim aufwachen erscheint.
-> Tastatureingabe -> Mac läuft an -> Startbildschirm erscheint jedoch keine Maus und Tastatur Funktion (Mac eingefroren)


Grade die Häufigkeit der Probleme macht mir sorgen weshalb ich vor 2wochen sogar Mac OS X noch einmal komplett neu aufsetzte.

Hoffe jemand von euch kann mir dabei weiterhelfen.
 

oneOeight

Aktives Mitglied
Dabei seit
23.11.2004
Beiträge
63.961
Punkte Reaktionen
13.104
schnapp dir mal den hardware test, ist mit auf der 1. grauen dvd und starte den mit d...
wenn dort alles in ordnung ist, dann versuch mal die startvolume noch mal neu auf die interne platte zu setzen (falls der durchbootet).
der graue schirm braucht normal länger, wenn die boot platte nicht gesetzt ist und der sucht...
 

Rick42

Aktives Mitglied
Dabei seit
18.07.2006
Beiträge
5.104
Punkte Reaktionen
250
Defekter Sensor auf dem Motherboard

Ab zum Service
 

bequiet

Aktives Mitglied
Dabei seit
16.04.2005
Beiträge
1.187
Punkte Reaktionen
151
Sensortfehler auf dem Motherboard. Benutze deine noch vorhandene Garantie, gehe nicht über los, sichere Deine Daten, ruf bei der Apple Hotline an und löse eine Garantiereparatur aus.
 

BlexX1

unregistriert
Thread Starter
Dabei seit
16.05.2011
Beiträge
6
Punkte Reaktionen
0
Uff jetzt bin ich erleichtert dass es nicht an mir liegt *seuftz* Hängt der Sensor denn mit den Fehlern zusammen ?
 

Timberthy

Aktives Mitglied
Dabei seit
08.05.2006
Beiträge
1.350
Punkte Reaktionen
53
möglich^^Lass es auf jeden Fall machen! Hardwarefehler beim Mac mini sind eher selten
 

BlexX1

unregistriert
Thread Starter
Dabei seit
16.05.2011
Beiträge
6
Punkte Reaktionen
0
Dann mal danke an alle für die schnelle Hilfe, hätte wohl doch nicht das Ausstellungsstück kaufen sollen >.< hoffe das ärgern hat nun ein ende :)
 

DoubleP

Mitglied
Dabei seit
22.07.2007
Beiträge
643
Punkte Reaktionen
71
Das hat m. e. Aber nichts mit dem Aussteller zu tun. sowas kann Dir auch Bein Mini passieren, der frisch vom Band läuft.
Lass es via Garantie reparieren.
 

BlexX1

unregistriert
Thread Starter
Dabei seit
16.05.2011
Beiträge
6
Punkte Reaktionen
0
Grad schon den netten Herren von Apple Care am Telefon :)
 

BlexX1

unregistriert
Thread Starter
Dabei seit
16.05.2011
Beiträge
6
Punkte Reaktionen
0
Ernsthaft, hab schon öfter angerufen, nichts besseres als Apple Care <3

Er hat mir direkt ne Auftragsnummer geschickt, werd ihn dann direkt morgen lossenden und hoffen dass ich die zeit ohne überlebe ;-)
 

DoubleP

Mitglied
Dabei seit
22.07.2007
Beiträge
643
Punkte Reaktionen
71
Mein iMac ist seit Donnestag bei Card-Services in FFM. Dank AppleCare habe ich lediglich Entzugserscheinungen, die Geldbörse wird geschont. Ein neues LCD ist schon verbaut. Mal sehen was noch so getauscht werden muss. Freue mich schon riesig wenn er wieder hier auf dem Schreibtisch steht.

Deshlab kann ich Deine Ausage nur bestätigen!
 
Oben Unten