Nicht installierte Geräte unter Windows

  1. elPete

    elPete Thread StarterMacUser Mitglied

    Mitglied seit:
    08.06.2005
    Beiträge:
    352
    Zustimmungen:
    6
    Habe auf meinem iMac unter Windows 3 nicht installierte Geräte im Gerätemanager.
    Ist das ein Problem bei mir oder generell?
    2 mal unbekanntes Gerät und 1 mal PCI-Device.
    Jemand eine Ahnung was das für Geräte sind?
     
    elPete, 19.08.2006
  2. dehose

    dehoseunregistriert

    Mitglied seit:
    05.03.2004
    Beiträge:
    5.166
    Zustimmungen:
    492
    Hast du mal die neuen Treiber von Bootcamp 1.1 probiert? Gibts seit ein paar Tagen.
     
    dehose, 19.08.2006
  3. Red Delicious

    Red DeliciousMacUser Mitglied

    Mitglied seit:
    29.05.2006
    Beiträge:
    1.291
    Zustimmungen:
    0
    generelles problem.
    bootcamp ist doch noch beta und liefert für windows noch nicht alle treiber für alle geräte.

    welche bootcamp treiber-cd benutzt du denn?
    1.0? 1.1?
     
    Red Delicious, 19.08.2006
  4. QWallyTy

    QWallyTyMacUser Mitglied

    Mitglied seit:
    15.02.2005
    Beiträge:
    2.992
    Zustimmungen:
    33
    ich dachte auch die Probleme wären mit Bootcamp 1.1 behoben?
     
    QWallyTy, 19.08.2006
  5. Red Delicious

    Red DeliciousMacUser Mitglied

    Mitglied seit:
    29.05.2006
    Beiträge:
    1.291
    Zustimmungen:
    0
    probleme gibt es weiterhin. nur andere jetzt wieder ;)
    es werden jetzt zwar mehr geräte erkannt, dafür gibts andere zickereien.
    kann man in dem bootcamp 1.1 thread nachlesen.
     
    Red Delicious, 19.08.2006
  6. DanW

    DanWMacUser Mitglied

    Mitglied seit:
    23.06.2004
    Beiträge:
    156
    Zustimmungen:
    0
    Hi,

    es wird ja immer noch als Beta angeboten,...

    Grüße,
    DanW
     
    DanW, 19.08.2006
  7. elPete

    elPete Thread StarterMacUser Mitglied

    Mitglied seit:
    08.06.2005
    Beiträge:
    352
    Zustimmungen:
    6
    Hab die 1.1 installiert.
    Das hat nichts an dem Problem geändert.
     
    elPete, 20.08.2006
  8. Red Delicious

    Red DeliciousMacUser Mitglied

    Mitglied seit:
    29.05.2006
    Beiträge:
    1.291
    Zustimmungen:
    0
    "habe 1.1 installiert" heisst "ich habe eine neue treiber-cd erstellt und diese in windows installiert"?
     
    Red Delicious, 20.08.2006
  9. Rick42

    Rick42MacUser Mitglied

    Mitglied seit:
    18.07.2006
    Beiträge:
    4.970
    Zustimmungen:
    250

    Bei den Treibern von Bootcamp 1.0 waren es noch 3 unbekante Geräte.
    Funktioniert den jetzt die iSight.
     
    Rick42, 20.08.2006
  10. QWallyTy

    QWallyTyMacUser Mitglied

    Mitglied seit:
    15.02.2005
    Beiträge:
    2.992
    Zustimmungen:
    33
    soweit ich weiss sollen die iSight und das eingebaute Mikro funktionieren - tun sie aber anscheinend nicht immer ganz fehlerfrei - schau mal in den Bootcamp 1.1 Thread
     
    QWallyTy, 21.08.2006
Die Seite wird geladen...
Ähnliche Themen - installierte Geräte Windows
  1. umgestiegen
    Antworten:
    1
    Aufrufe:
    1.184
  2. erndshill
    Antworten:
    4
    Aufrufe:
    1.514
    raddatzen
    11.11.2011
  3. janpi3
    Antworten:
    17
    Aufrufe:
    1.069
    IceCold
    25.04.2010
  4. Jooohn
    Antworten:
    3
    Aufrufe:
    6.283
  5. techred
    Antworten:
    3
    Aufrufe:
    636
    techred
    19.01.2010