Newton 2100 will nicht mit WaveLAN online

  1. Flupp

    Flupp Thread StarterMacUser Mitglied

    Mitglied seit:
    27.07.2004
    Beiträge:
    1.708
    Zustimmungen:
    15
    Dank ebay habe ich hier einen schönen Newton 2100 und der soll via Funk ins Internet.

    Was ich habe:
    Newton 2100
    Lucent Technologies "WaveLAN Turbo Bronze"

    Installiert habe ich:
    NIE 2.0
    LucentWaveLAN_v1p08a.pkg
    NetHopper 3.0.1

    Soweit geht es:
    -Internet Setup: alles gültige Werte
    -PCMCIA Karte einstecken: Karte wird richtig erkannt und ist auch richtig konfiguriert
    -NetHopper startet und fragt nach dem zu verwendenden Profil.
    Dann lädt er den Treiber, Initialisiert und dann "Nach Host suchen" + "Adressuche"

    Doch dann passiert lange nichts (nur selten blinkt die Karte ganz kurz) bis zum "Keine Antwort von Ihrem aktuellen DNS-Server".
    Wenn ich die IP direkt angebe meint er nur "Die Verbindung wurde vom WebServer nicht angenommen".


    So frage ich, geht das überhaupt ?
     
    Flupp, 28.06.2006
  2. MeNz666

    MeNz666MacUser Mitglied

    Mitglied seit:
    14.06.2004
    Beiträge:
    782
    Zustimmungen:
    1
    MeNz666, 28.06.2006
  3. Flupp

    Flupp Thread StarterMacUser Mitglied

    Mitglied seit:
    27.07.2004
    Beiträge:
    1.708
    Zustimmungen:
    15
    @MeNz: Vielen Dank!

    Nach vielen Versuchen und einigen Berichten im WWW, komme ich zum Schluss, dass es nicht geht, oder zumindest gibt es eine Exemplarstreuung...

    Und wieder ein Sammelstück mehr in der "Hall of shame".
     
    Flupp, 07.08.2006
  4. Lightspeed

    LightspeedMacUser Mitglied

    Mitglied seit:
    30.07.2003
    Beiträge:
    1.005
    Zustimmungen:
    167
    Falls Du ihn jetzt als nutzlos empfindest, ich suche nach so einem, wenn er das deutsche OS drin hat. ;)

    Gruß Lightspeed
     
    Lightspeed, 07.08.2006
Die Seite wird geladen...