neues Netz und Mail hat keinen Internetzugang

  1. hick

    hick Thread Starter MacUser Mitglied

    Mitglied seit:
    13.03.2005
    Beiträge:
    52
    Zustimmungen:
    0
    guten Tag,

    Mein Mail findet einfach den Internetzugang nicht. Safari, kein Problem, doch Mail kann nicht connecten. Wo finde ich die nötigen Einstellungen?

    Vielen Dank

    MfG Hick
     
    hick, 07.06.2005
    #1
  2. MrFX

    MrFX MacUser Mitglied

    Mitglied seit:
    26.09.2003
    Beiträge:
    7.352
    Zustimmungen:
    77
    Moin!

    Vielleicht ist einfach der Port für Mail (SMTP und POP3) gesperrt?
    Könnte an einer Firewall liegen.

    MfG
    MrFX
     
    MrFX, 07.06.2005
    #2
  3. hick

    hick Thread Starter MacUser Mitglied

    Mitglied seit:
    13.03.2005
    Beiträge:
    52
    Zustimmungen:
    0
    smtp, pop3 checken

    das könnte gut möglich sein. Ich habe eine IP-Adresse bekommen, DNS und default gateway. Wie kann ich jetzt checken, ob SMTP und pop3 gesperrt sind?

    Hick
     
    hick, 07.06.2005
    #3
  4. MrFX

    MrFX MacUser Mitglied

    Mitglied seit:
    26.09.2003
    Beiträge:
    7.352
    Zustimmungen:
    77
    Moin!

    Indem du mal im Terminal folgendes eingibst:

    telnet mail.gmx.net 25

    Dann sollte folgende Meldung erscheinen:

    Trying 213.165.64.20...
    Connected to imap.gmx.net.
    Escape character is '^]'.
    220 {mp023} GMX Mailservices ESMTP

    oder folgendes:

    telnet mail.gmx.net 110

    Meldung hier:

    Connected to pop.gmx.net.
    Escape character is '^]'.
    +OK GMX POP3 StreamProxy ready

    Wenn nicht, dann sind Port 25 (für SMTP, also Senden) und 110 (Empfangen) nicht erreichbar bzw. gesperrt.

    Dann solltest du dich an den Sysadmin wenden.

    MfG
    MrFX
     
    MrFX, 07.06.2005
    #4
  5. hick

    hick Thread Starter MacUser Mitglied

    Mitglied seit:
    13.03.2005
    Beiträge:
    52
    Zustimmungen:
    0
    werde mal den SysAdmin fragen gehen

    Guten Tag MrFX

    leider habe ich als Meldung:

    no address associated with nodename

    erhalten.

    Ich werde also mal zum Sys-Admin gehen und weiterfragen.

    vielen Dank für die Antworten

    MfG

    Hick
     
    hick, 08.06.2005
    #5
Die Seite wird geladen...
Ähnliche Themen - neues Netz Mail
  1. stadtkind
    Antworten:
    16
    Aufrufe:
    1.984
    Tobich
    19.08.2014
  2. Musiclover
    Antworten:
    4
    Aufrufe:
    591
    Musiclover
    01.12.2013
  3. klausstahl
    Antworten:
    1
    Aufrufe:
    527
    Stargate
    05.10.2013
  4. Stutengarten
    Antworten:
    2
    Aufrufe:
    504
    Stutengarten
    21.09.2013
  5. MarcJLH
    Antworten:
    8
    Aufrufe:
    1.134
    beagle
    01.09.2008