Neues MacBookPro kaputt?

  1. hello

    hello Thread Starter MacUser Mitglied

    Mitglied seit:
    31.03.2004
    Beiträge:
    502
    Zustimmungen:
    2
    Hallo,
    ich habe mir heute ein macbook pro gekauft.
    Nachdem ich alles installiert habe ist mir aufgefallen das kein ton da ist.
    Wenn ich unter Systemeinstellungen- Ton auswähle steht da:
    "ES WURDEN KEINE AUSGABEGERÄTE GEFUNDEN"
    weiss jemand rat?
     
  2. oneOeight

    oneOeight MacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.157
    Zustimmungen:
    3.884
    lass doch mal den hardware test laufen (ist auf einer der DVDs und steht auch drauf, wie du den startest...)

    ansonsten probier mal neu zu installieren, vielleicht fehlten einfach nur die entsprechenden sound treiber...
     
  3. Maulwurfn

    Maulwurfn MacUser Mitglied

    Mitglied seit:
    06.06.2004
    Beiträge:
    14.037
    Zustimmungen:
    828
    Hörst du den Überprüfungston beim Einschalten?
     
  4. hack_meck

    hack_meck MacUser Mitglied

    Mitglied seit:
    08.03.2005
    Beiträge:
    1.189
    Zustimmungen:
    61
    Mac Books (Pro) zwei Stockwerke tiefer - falsches Forum

    Martin
     
  5. hello

    hello Thread Starter MacUser Mitglied

    Mitglied seit:
    31.03.2004
    Beiträge:
    502
    Zustimmungen:
    2
    Hab jetzt neu gestartet, überprüfungston ist gekommen und lautstärkenreglung ist auch da.....es funktioniert jetzt quasi.
    Auch in den Systemeinstellungen unter ton wird jetzt der interne lautsprecher angezeigt.
    Kommt mir aber trotzdem merkwürdig vor werd mal den hardware test machen
     
  6. volksmac

    volksmac MacUser Mitglied

    Mitglied seit:
    04.05.2004
    Beiträge:
    3.104
    Zustimmungen:
    20
    ach das kann passieren, das erst beim zweiten booten die Treiber geladen werden nach ne allerersten installation.
    HW Test kann nicht schaden, aber fordere mal den Mac schön, solange garantie drauf ist.
    viel Freude am Mac
    wünscht volksmac
     
Die Seite wird geladen...