Neuerdings erhöhte Temperatur??

  1. ernesto

    ernesto Thread Starter MacUser Mitglied

    Mitglied seit:
    19.02.2003
    Beiträge:
    1.372
    Zustimmungen:
    9
    Seit ein paar Tagen hat mein PB offenbar Fieber.
    Der Temp-Monitor eiert ständig zwischen 54 und 60°C rum, das Lüfterchen rennt im Minutentakt.
    Im Moment hab ich nur den Camino rennen, damit ich das hier posten kann.
    Und schon hab ich 59°C.......

    System ist aktuell 10.4.3 incl. letztes Sicherheitsupdate.
     
  2. ernesto

    ernesto Thread Starter MacUser Mitglied

    Mitglied seit:
    19.02.2003
    Beiträge:
    1.372
    Zustimmungen:
    9
    push......

    hiiilfeee.....!!
     
  3. DON'T PANIC

    DON'T PANIC MacUser Mitglied

    Mitglied seit:
    01.12.2005
    Beiträge:
    14
    Zustimmungen:
    0
    Standard-Frage: Die Last der einzelnen Prozesse?
     
  4. ernesto

    ernesto Thread Starter MacUser Mitglied

    Mitglied seit:
    19.02.2003
    Beiträge:
    1.372
    Zustimmungen:
    9
    ....nix verstehen.....??
     
  5. cwasmer

    cwasmer MacUser Mitglied

    Mitglied seit:
    27.10.2005
    Beiträge:
    1.961
    Zustimmungen:
    35
    Activity Monitor aufmachen und gucken :p
     
  6. ernesto

    ernesto Thread Starter MacUser Mitglied

    Mitglied seit:
    19.02.2003
    Beiträge:
    1.372
    Zustimmungen:
    9
    so gut wie nix....
     
  7. cwasmer

    cwasmer MacUser Mitglied

    Mitglied seit:
    27.10.2005
    Beiträge:
    1.961
    Zustimmungen:
    35
    ähm, was heisst da gar nichts. Ich würde sagen, das sieht eher nach dauernd 100% aus. Bei mir jedenfalls ist grün "user" und rot "system", schwarz wäre "idle", also Leerlauf.
    Welcher Prozess verbrät denn am meisten? Schließe den doch mal ("Quit" links oben im Act. Monitor)
     
  8. ernesto

    ernesto Thread Starter MacUser Mitglied

    Mitglied seit:
    19.02.2003
    Beiträge:
    1.372
    Zustimmungen:
    9
    printjobmgr = 92% prozessorauslastung

    Prozess abgewürgt und OK is.


    Hat einer ne Erklärung dafür?
     
  9. cwasmer

    cwasmer MacUser Mitglied

    Mitglied seit:
    27.10.2005
    Beiträge:
    1.961
    Zustimmungen:
    35
    Ne, keine Ahnung. Bei mir ist der Prinjobmanager gar nicht geladen (Ich drucke aber auch nie von diesem Computer...)
     
  10. ernesto

    ernesto Thread Starter MacUser Mitglied

    Mitglied seit:
    19.02.2003
    Beiträge:
    1.372
    Zustimmungen:
    9
    Sorry, wenn ich auf dem Schlauch stehe. Das war das erste "ernsthafte" Problem mit meinem PB...........
    Brauchte noch keinen Prozess erhängen bisher...;-))
     
Die Seite wird geladen...