Neuer iMac - Probleme mit Mail und Audium

  1. no_n@me

    no_n@me Thread StarterMacUser Mitglied

    Mitglied seit:
    20.03.2006
    Beiträge:
    734
    Zustimmungen:
    1
    Hallo,

    mein neuer iMac läuft ja wunderbar, aber mit diversen Programmen gibt es irgendwie nur Probleme:

    1. Audium: Im ICQ-Modus kommt beim Empfänger fast nichts an, was ich schreibe.

    2. Mail tut scheinbar, was es will - mal sendet es Mails, mal nicht...

    Folgende Fehlermeldung bekomme ich:

    Mail bietet mir dann an, einen anderen Server auszuwählen, aber auch darüber klappt es meist nicht...

    Und so sehen meine Einstellungen aus:


    Was läuft denn da schief? Mein Kopf platzt gleich... :(
     
    no_n@me, 31.03.2006
  2. aldiox

    aldioxMacUser Mitglied

    Mitglied seit:
    27.03.2006
    Beiträge:
    492
    Zustimmungen:
    0
    evtl. die URL's (die Servernamen) mit http://www. vorne dran vervollständigen?
     
    aldiox, 31.03.2006
  3. The Grinch

    The GrinchMacUser Mitglied

    Mitglied seit:
    07.10.2004
    Beiträge:
    7.113
    Zustimmungen:
    395
    Ich würde es mit "mail." vorne vervollständigen!
    "www" bringt nix, da es ja Mail- und keine Web-Server sind!
     
    The Grinch, 01.04.2006
  4. no_n@me

    no_n@me Thread StarterMacUser Mitglied

    Mitglied seit:
    20.03.2006
    Beiträge:
    734
    Zustimmungen:
    1
    Dann geht leider gar nix mehr, bei beiden Vorschlägen nicht.
     
    no_n@me, 01.04.2006
  5. PowerMac84

    PowerMac84MacUser Mitglied

    Mitglied seit:
    17.01.2005
    Beiträge:
    777
    Zustimmungen:
    6
    Ping mal den Server an.
    Ist er via Terminal oder Netzwerk Dienstprogramm zu erreichen?

    Und ich würde zumindest Namen und Email-Adresse löschen. Wird sicher bald auch ein Herr Moderator machen.
     
    PowerMac84, 01.04.2006
  6. aldiox

    aldioxMacUser Mitglied

    Mitglied seit:
    27.03.2006
    Beiträge:
    492
    Zustimmungen:
    0
    was ich in dem fall machen würde ist einen test-account bei gmx.de erstellen, so einrichten wie bei gmx beschrieben und Mail paar mal hin und her testen. wenns da funktioniert dann liegts wohl an den einstellungen. wenn du die eigentümerin von den domainnamen bist, gibts sicher ne hilfe beim webspaceprovider (als onlinehilfe) was man korrekt eingeben muß.
     
    aldiox, 01.04.2006
  7. no_n@me

    no_n@me Thread StarterMacUser Mitglied

    Mitglied seit:
    20.03.2006
    Beiträge:
    734
    Zustimmungen:
    1
    Schon geschehen, hatte ich eh vor. ;-)

    Es scheint nun zu funktionieren. Falls es jemanden interessiert, erläuter ich das gern, wenn ich ausgeschlafen bin. Bin nun zu k.o. ;)

    Danke für eure Vorschläge!

    Hat noch jemand Tips bezüglich Audium?
     
    no_n@me, 01.04.2006
  8. aldiox

    aldioxMacUser Mitglied

    Mitglied seit:
    27.03.2006
    Beiträge:
    492
    Zustimmungen:
    0
    bin sicher das interessiert so manchen newbie :)
     
    aldiox, 01.04.2006
  9. no_n@me

    no_n@me Thread StarterMacUser Mitglied

    Mitglied seit:
    20.03.2006
    Beiträge:
    734
    Zustimmungen:
    1
    Mail > Einstellungen > Accounts > Account-Informationen > Servereinstellungen: Dort war bei Indentifizierung "keine" ausgewählt.
    Stattdessen: "Kennwort" auswählen, dann Benutzernamen (bzw. den Namen des Postfaches) und Kennwort dort eintragen und das ganze dann als SMTP-Server auswählen - in diesem Fall dann: blablubb.de:webXXXp1


    Bisher läuft alles...
     
    no_n@me, 01.04.2006
  10. trinix

    trinixMacUser Mitglied

    Mitglied seit:
    27.10.2005
    Beiträge:
    1.540
    Zustimmungen:
    9
    Sollte dein Anbieter SSL unterstützen, dann wähle diese Option und stelle auf Port 587 um, da sonst das Passwort im Klartext übertragen wird.

    trinix
     
    trinix, 01.04.2006
Die Seite wird geladen...
Ähnliche Themen - Neuer iMac Probleme
  1. Rothensande
    Antworten:
    2
    Aufrufe:
    222
    BlueCougar
    13.06.2017
  2. Studi89
    Antworten:
    10
    Aufrufe:
    783
    davedevil
    29.12.2015
  3. kavosch
    Antworten:
    2
    Aufrufe:
    563
    WeDoTheRest
    20.02.2014
  4. anyway*
    Antworten:
    14
    Aufrufe:
    614
    anyway*
    28.12.2006
  5. deichbuar
    Antworten:
    9
    Aufrufe:
    740
    krausebe
    14.04.2006