Neuer Benutzer taucht nicht auf

  1. PowerMacMini

    PowerMacMini Thread Starter MacUser Mitglied

    Mitglied seit:
    20.01.2005
    Beiträge:
    361
    Zustimmungen:
    2
    Hallo zusammen,

    ich habe gerade einen neuen Benutzer angelegt.
    Aber dieser Benutzer taucht nicht auf. Nicht im Anmeldefenster, nicht beim schnellen Benutzerwechsel. Nirgends.

    Ein Ordner mit dem neuen Namen unter "Benutzer" auf der HD existiert jedoch.

    Hab mal die Rechte repariert - keine Veränderung.
    Der neue Benutzer bleibt ein Geist
    Was hab ich falsch gemacht?

    Gruss
    Andreas
     
  2. iLover

    iLover MacUser Mitglied

    Mitglied seit:
    13.03.2005
    Beiträge:
    322
    Zustimmungen:
    0
    Vielleicht klingelt es ja gleich bei dir an der Tür ???

    Netinfomanager öffnen und da mal unter User schauen ob er da ist oder nicht.

    Möglich wäre, daß dein user eine ID unter 500 hat, somit wird er nicht im Anmeldefenster beim Login angezeigt.

    Nochmal versuchen ...
     
  3. PowerMacMini

    PowerMacMini Thread Starter MacUser Mitglied

    Mitglied seit:
    20.01.2005
    Beiträge:
    361
    Zustimmungen:
    2
    Im Netinfomanager taucht er nicht auf.

    Ich hab schon dreimal versucht, den User neu anzulegen. Taucht trotzdem nicht auf
     
  4. PowerMacMini

    PowerMacMini Thread Starter MacUser Mitglied

    Mitglied seit:
    20.01.2005
    Beiträge:
    361
    Zustimmungen:
    2
    Oder muss man erst einen Neustart durchführen, damit der neue Benutzer erscheint?
     
Die Seite wird geladen...