netzwerkproblem

  1. Miro

    Miro Thread Starter MacUser Mitglied

    Mitglied seit:
    13.11.2002
    Beiträge:
    8
    Zustimmungen:
    0
    moin, habe folgendes problem:
    auf einem rechner ist osx 10.3.9 und auf 2 anderen 10.3.4. installiert. ich komme auf die anderen rechner(briefkasten), aber die kommen nicht mehr auf meinen mit system 10.3.9. ich meine das der fehler erst mit dem update auf 10.3.9 aufgetreten ist, da es vorher einwandfrei funktionierte.
    kann mir jemand sagen wo das problem liegt??? muß jeder rechner 10.3.9 haben, um untereinander zu kommunizieren? das kann ich irgendwie nicht glauben?

    wäre schön, wenn mir jemand helfen kann, da das problem nervt.
     
    Miro, 07.09.2005
    #1
  2. maceis

    maceis MacUser Mitglied

    Mitglied seit:
    24.09.2003
    Beiträge:
    16.696
    Zustimmungen:
    602
    Das "Personal File Sharing" ist an?
     
    maceis, 07.09.2005
    #2
  3. Miro

    Miro Thread Starter MacUser Mitglied

    Mitglied seit:
    13.11.2002
    Beiträge:
    8
    Zustimmungen:
    0
    das ist an.
     
    Miro, 08.09.2005
    #3
Die Seite wird geladen...
Ähnliche Themen - netzwerkproblem
  1. tagesleuchtrot
    Antworten:
    4
    Aufrufe:
    343
    rechnerteam
    17.08.2016
  2. enserk@mac.com

    Netzwerkproblem

    enserk@mac.com, 26.04.2014, im Forum: Mac OS
    Antworten:
    9
    Aufrufe:
    332
    hilikus
    26.04.2014
  3. romazzle
    Antworten:
    8
    Aufrufe:
    1.908
    Phrasenbieger
    02.05.2014
  4. rubysys
    Antworten:
    3
    Aufrufe:
    576
    mikne64
    12.09.2013
  5. Benutzername88
    Antworten:
    1
    Aufrufe:
    720
    Hackpod
    11.02.2013