Netzwerkkarte geht nicht

  1. yzgyr

    yzgyr Thread StarterMacUser Mitglied

    Mitglied seit:
    11.11.2003
    Beiträge:
    7
    Zustimmungen:
    0
    hallo,

    nachdem ich es nicht geschaft habe mein 8500 mit 9.1 ans netz zu bringen habe ich kurzerhand das DEBIAN LINUX draufgeschmissen. leider bekomme ich auch mit diesem system nicht ans netz. nun glaube ich, dass die netzwerkkarte nicht richtig funktioniert. ich sehe allerdings die 10mbit anzeige an meinem switch leuchten. (ich habe auch andere kabel aufprobiert)
    kann ich eine andere netzwerkkarte vom PC RTL8130(?) einbauen ??


    desweiteren habe ich noch das problem, dass ich nicht von CD booten kann d.h. ich habe keine reaktion auf "C".

    grüsse

    YZGYR
     
    yzgyr, 26.11.2003
  2. i-lancer

    i-lancerMacUser Mitglied

    Mitglied seit:
    01.10.2003
    Beiträge:
    890
    Zustimmungen:
    46
    RTL8130 = ist eine RealTek. Läuft bei mir unter 9.1 ohne Probleme nur Jaguar hat Sie nicht mitgemacht. Treiber gibts im Internet. Musst mal suchen.


    gruss
    i-lancer
     
    i-lancer, 26.11.2003
Die Seite wird geladen...
Ähnliche Themen - Netzwerkkarte geht
  1. hen007ry
    Antworten:
    8
    Aufrufe:
    576
    Texas_Ranger
    20.05.2017
  2. Lernwille
    Antworten:
    43
    Aufrufe:
    1.284
    Lernwille
    08.03.2017
  3. dinolatino
    Antworten:
    0
    Aufrufe:
    412
    dinolatino
    06.09.2009
  4. bullitt168
    Antworten:
    6
    Aufrufe:
    834
  5. kanadier
    Antworten:
    3
    Aufrufe:
    677
    Maverik
    01.06.2007