Benutzerdefinierte Suche

Netzlaufwerke + Ordner

  1. |Xenon

    |Xenon Thread StarterMacUser Mitglied

    Mitglied seit:
    15.04.2005
    Beiträge:
    15
    Zustimmungen:
    0
    Guten Morgen,

    habe da folgendes Problem: unser Mac G5 mit OS X 10.3.3 ist an einem Netzwerk angeschlossen. Funktioniert alles wunderbar, doch es gibt ein paar kleine Problemchen:

    1. Wenn ich den Rechner boote, dann connected er mit den ganzen Netzlaufwerken (is auch so gewollt), doch er öffnet dann für jedes Laufwerk ein extra Fenster. Da ich 16 Netzlaufwerke daran angeschlossen hab und er dann für jedes Laufwerk ein Fenster aufmacht dauert das ein wenig... Also ich würde gerne die Fenster deaktivieren, somit diese nicht mehr kommen, jedoch trotzdem mit den Laufwerken verbunden wird.

    2. vorab: Server ist ein recht alter Sunstation... :D . Es gibt da auch noch ein Problem mit dem Netz. Also der G5 ist der neueste, sonst besteht unser Netzwerk eigentlich nur aus PowerMacs, G3´s und G4´s. Auf dem G5 werden manchmal bestimmt Ordner nicht angezeigt die aber auf den anderen Mac´s existieren. Dies ist nur bei ein paar Ordnern (bsp. von 10000 vll 1, also relativ gering).

    Wäre super wenn Ihr mir schnellst möglich Antworten könntet :)

    Danke im Vorraus

    Gruß |Xenon
     
    |Xenon, 29.05.2006
  2. maceis

    maceisMacUser Mitglied

    Mitglied seit:
    24.09.2003
    Beiträge:
    16.696
    Zustimmungen:
    602
    zu 1.: die Frage ist "wie" Du das eingerichtet hast - oder sollen wir das erraten?
     
    maceis, 29.05.2006
Die Seite wird geladen...