nerviges Fiepen am Intel iMac

  1. LordRayden

    LordRayden Thread Starter MacUser Mitglied

    Mitglied seit:
    27.01.2002
    Beiträge:
    19
    Zustimmungen:
    0
    Servus zusammen,

    mein neuer iMac fiept :(
    Und zwar ist das eine ganz hohe Frequenz, man kommt sich vor als hätte man Tinitus. Das Geräusch kommt im Schlafmodus und selbst bei komplett ausgeschaltetem iMac (nein, ich bin nicht paranoid, einige Freunde haben das Fiepen bestätigt). Erst wenn ich den Stecker zieh ist das Fiepen weg
    Müsste also am Netzteil liegen...

    Hat jemand das gleiche Problem?

    Grüße
    Andy
     
  2. sgmelin

    sgmelin MacUser Mitglied

    Mitglied seit:
    16.05.2004
    Beiträge:
    3.714
    Zustimmungen:
    40
    Umtauschen, bzw. reparieren lassen.
     
  3. schlauebohne

    schlauebohne MacUser Mitglied

    Mitglied seit:
    01.08.2005
    Beiträge:
    1.271
    Zustimmungen:
    3
    Ist nicht normal! Sofort umtauschen lassen!
     
  4. equilux

    equilux MacUser Mitglied

    Mitglied seit:
    14.04.2005
    Beiträge:
    689
    Zustimmungen:
    7
    Wenn via Online-Handel bestellt, dann einpacken, Retour via Apple Store einleiten lassen und Ersatzgerät fordern. In der Regel machen die das auch klaglos.
     
  5. LordRayden

    LordRayden Thread Starter MacUser Mitglied

    Mitglied seit:
    27.01.2002
    Beiträge:
    19
    Zustimmungen:
    0
    ja ich hab im apple store bestellt und gleich diesen apple care protection plan abgeschlossen.
    Also meint ihr, dass das ohne probleme geht (hab das ding jetzt schon drei Wochen)

    Gab es nicht schon einmal Probleme mit den Netzteilenbei irgendwelchen macs?
     
  6. equilux

    equilux MacUser Mitglied

    Mitglied seit:
    14.04.2005
    Beiträge:
    689
    Zustimmungen:
    7
    Hmmmm....älter als 14 Tage? Kann sein, daß die Apple-Leute dann erst mal das Gerät "reparieren" wollen, bevor sie einen kompletten Umtausch Deines iMacs in Erwägung ziehen.
     
  7. gurubez

    gurubez MacUser Mitglied

    Mitglied seit:
    07.02.2005
    Beiträge:
    3.613
    Medien:
    1
    Zustimmungen:
    49
    Hast du an deinen iMac externe Lautsprecher angeschlossen??????
     
  8. LordRayden

    LordRayden Thread Starter MacUser Mitglied

    Mitglied seit:
    27.01.2002
    Beiträge:
    19
    Zustimmungen:
    0
    nein, Lautsprecher habe ich nicht angeschlossen
     
  9. Artaxx

    Artaxx MacUser Mitglied

    Mitglied seit:
    25.03.2004
    Beiträge:
    6.096
    Zustimmungen:
    174
    Ist ziemlich sicher das Netzteil. Mein alter iMac G3 hat auch ein leicht hörbares Fiepen. Da machts mir aber nix aus weil der Rechner auch schon 5 Jahre alt ist.

    Zurückschicken wird wohl das Beste sein.

    Gruß
    Artaxx
     
  10. gurubez

    gurubez MacUser Mitglied

    Mitglied seit:
    07.02.2005
    Beiträge:
    3.613
    Medien:
    1
    Zustimmungen:
    49
    bei meinem PB lag das en den Lautsprecher...deshalb habe ich gefragt.

    Dann:zurück schicken!
     
Die Seite wird geladen...