Nano nach Update tot :-(

  1. Think-Different

    Think-Different Thread Starter MacUser Mitglied

    Mitglied seit:
    05.03.2006
    Beiträge:
    94
    Zustimmungen:
    0
    Nabend ,

    also ich hab seit heute morgen den Nano...heute mittag die Musik drauf gemacht und es hat alles ganz prima funktioniert. Jetzt kam eben das mit dem neuen Update , hab ich auch gemacht , aber jetzt geht gar nix mehr !!! :mad:
    Die ganze Musik ist weg .
    H-I-L-F-E .....hab schon in anderen Threads gesucht ,aber irgendwie gabs da keine richtige Lösung !

    Wäre nett , wenn ihr mir helfen würdet

    Danke im Voraus L.
     
  2. shorty1985

    shorty1985 MacUser Mitglied

    Mitglied seit:
    09.06.2005
    Beiträge:
    1.274
    Zustimmungen:
    0

    War gestern bei meinem Video Ipod auch so. Update draufgespielt, da hat er nur noch aufgeleuchtet. Heute hat er noch nichteinmal mehr geleuchtet nur noch so gepiepst fast wie ein Atari :D


    Nun befindet er sich auf dem Weg zu Apple, da resetten nicht geholfen hat und der Ipod an keinem Rechner mehr erkannt wird
     
  3. Think-Different

    Think-Different Thread Starter MacUser Mitglied

    Mitglied seit:
    05.03.2006
    Beiträge:
    94
    Zustimmungen:
    0
    meinst du das hilft ??
     
  4. shorty1985

    shorty1985 MacUser Mitglied

    Mitglied seit:
    09.06.2005
    Beiträge:
    1.274
    Zustimmungen:
    0

    Wie???

    Also meiner ist definitiv nach dem Update defekt, also schicke ich ihn zu Apple (mir hilft das :D )


    Du fragtest ob jemand weiß, was du machen kannst.
    Ich habe dir meinen Fall geschildert, da er deinem sehr ähnlich ist.
     
Die Seite wird geladen...