Nach der Einrichtung des email Passwortes bei t-online funktioniert Mail nicht mehr

Dieses Thema im Forum "Mac OS Software" wurde erstellt von schoeni, 09.04.2008.

  1. schoeni

    schoeni Thread Starter Mitglied

    Beiträge:
    36
    Zustimmungen:
    0
    Mitglied seit:
    23.02.2003
    Hallo Leute,
    ich habe ein Problem mit meinem t-online Account in Mail.
    Heute habe ich, um mit dem iphone auch meinen t-online Account abrufen zu können, das email-Passwort im Kundencenter einerichtet.
    Nun kann ich in Mail nicht mehr richtig abrufen und gar nicht mehr senden.
    Inzwischen habe ich alles mögliche eingestellt und nun ist es ganz durcheinander.
    Wer kann mir helfen die genauen Eintragungen zu finden?
    Vielen Dank für Eure Hilfe
    schoeni
     
  2. schoeni

    schoeni Thread Starter Mitglied

    Beiträge:
    36
    Zustimmungen:
    0
    Mitglied seit:
    23.02.2003
    Hat sich erledigt, habe gerade eine Hilfestellung von t-online bekommen.
    Trotzdem Danke an alle die es gelesen haben.

    schoeni
     
  3. lol

    lol Mitglied

    Beiträge:
    1.575
    Zustimmungen:
    68
    Mitglied seit:
    18.01.2006
    Ach, gar keine Ursache.

    Ich weiß, ich weiß, das war getrolle. Unterdrücken aber zwecklos.
     
Die Seite wird geladen...
Ähnliche Themen - Einrichtung Passwortes funktioniert Forum Datum
Teamspeak Mikrofon funktioniert nicht mehr! Mac OS Software 09.07.2018
Mail gibt bei Einrichtung eines neuen Accounts Fehlermeldung raus Mac OS Software 18.01.2017
Mail-Einrichtung Mac OS Software 07.08.2009
MAIL - Einrichtung Mac OS Software 06.01.2009

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.