MTV Widget funktioniert trotz flip4mac nicht...

Dieses Thema im Forum "Mac OS Software" wurde erstellt von Soenke, 19.04.2008.

  1. Soenke

    Soenke Thread Starter Mitglied

    Beiträge:
    1.054
    Zustimmungen:
    80
    Mitglied seit:
    08.01.2007
  2. d/b.

    d/b. Mitglied

    Beiträge:
    158
    Zustimmungen:
    9
    Mitglied seit:
    22.05.2005
    Unter 10.5.2 läuft es so la-la. Zuerst war der Bildschrim wie bei dir Schwarz, dann habe ich Quicktime geöffnet und auf einmal gings. Läuft allerdings auch im Hintergrund ist nicht abschaltbar.
     
  3. Soenke

    Soenke Thread Starter Mitglied

    Beiträge:
    1.054
    Zustimmungen:
    80
    Mitglied seit:
    08.01.2007
    habs inzwischen auch zum laufen gebracht...weiss nicht, woran es lag.
    Das es im Hintergrund läuft nervt mich auch....naja, trotzdem danke!
     
  4. dynax74

    dynax74 Mitglied

    Beiträge:
    14
    Zustimmungen:
    0
    Mitglied seit:
    13.08.2007
    Winfach auf das Widget klicken bevor Du das Dashboard schliesst.

    Bei mir funxts..

    ;-)
     
Die Seite wird geladen...
Ähnliche Themen - funktioniert flip4mac Forum Datum
Teamspeak Mikrofon funktioniert nicht mehr! Mac OS Software 09.07.2018
Exchange Server funktioniert auf MacBook Pro nicht mehr Mac OS Software 05.07.2018
Mail "Account hinzufügen" funktioniert nicht Mac OS Software 13.05.2018
Kalender und Exchange funktioniert seit heute nicht mehr Mac OS Software 05.05.2018
Problem mit Safari und Flip4Mac WMV Player Pro Mac OS Software 27.05.2008

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.