MPEG2 Plug aus QT 6 auch unter QT7?

  1. OSX0410

    OSX0410 Thread StarterMacUser Mitglied

    Mitglied seit:
    18.07.2002
    Beiträge:
    866
    Zustimmungen:
    0
    Hallo, weiss jemand, ob das MPEG2 Plug von QT, dass ich damals unter QT6 laufen hatte, auch so einfach unter QT7 läuft? Oder muss ich wieder, wie beim Umstieg von QT6 auf QT7 blechen?
     
    OSX0410, 24.10.2005
Die Seite wird geladen...