Benutzerdefinierte Suche

Mount Probleme am 95ooer

  1. maz

    maz Thread StarterMacUser Mitglied

    Mitglied seit:
    11.03.2004
    Beiträge:
    480
    Zustimmungen:
    0
    Hallo MacVolx ,

    aus gegebenen anlas hier ein Thread:

    Ich arbeite derzeit fleißig an dem 9500er und hab trotz D2CD und SCSI Probe 2.1 ( alles Dedecter Prgrammme) ,probleme gerade das Pioneer CD laufwerk U6S Mounten zu lassen .
    Beim Ext. Brenner ist das Mounten besser aber ganz zufrieden bin ich auch hier nicht .
    Am 7500er lassen sich alle CD's von mir Mounten .

    Gut nun denke ich mal vieleicht hat das was mit zu tun das ich eigenen CD 's eben an meinem (Mac 7500er) auch erstellt habe , aber nicht so ,auch fremd CD's werden teilweise nicht ohne Neustart gemoundet.

    Ich hab in errinnerung das D2CD den Pioneer in seine Treiberliste hat ,also versteh ich das ganze nicht.

    Kann jemand Helfen ?.


    Gruß maz
     
  2. maz

    maz Thread StarterMacUser Mitglied

    Mitglied seit:
    11.03.2004
    Beiträge:
    480
    Zustimmungen:
    0
    Mount Probs

    HaaaaaaaaaaaaaallllllllllllllllllllllllolOlOlOlOOoOoOoOoO


    keiner Was fuer please Help?

    Gruß maz :(
     
Die Seite wird geladen...
Ähnliche Themen - Mount Probleme 95ooer
  1. hpdrucker
    Antworten:
    6
    Aufrufe:
    172
    hpdrucker
    26.06.2017
  2. Nuka
    Antworten:
    0
    Aufrufe:
    814
  3. HeinDaddel
    Antworten:
    7
    Aufrufe:
    1.188
    rechnerteam
    05.10.2012
  4. thebuddha
    Antworten:
    6
    Aufrufe:
    2.713
    thebuddha
    17.02.2012
  5. domingo
    Antworten:
    8
    Aufrufe:
    2.676
    eMac_man
    20.08.2011