macOS Big Sur Monitor Einstellung "Sieht aus wie" ist verschwunden

VASA

Aktives Mitglied
Thread Starter
Registriert
03.11.2007
Beiträge
1.063
Hallo Zusammen,

in der Systemeinstellung für den Monitor hatte ich immer die "Sieht aus wie" Ansicht, die ist nun verschwunden.
Gab es da nicht eine spezielle Tastenkombi zur Aktivierung?
Wäre nett wenn mir hier jemand auf die Sprünge helfen könnte.
Vielen Dank.
 

SirVikon

Aktives Mitglied
Registriert
05.10.2005
Beiträge
8.021
Nun ja … die ist ja nur da, wenn du skalierst.
 

efx

Mitglied
Registriert
21.01.2005
Beiträge
799
Hab ich noch nie gesehen. Was soll man denn da einstellen können?
 

VASA

Aktives Mitglied
Thread Starter
Registriert
03.11.2007
Beiträge
1.063
Fehlt aktuell leider:

1617204891872.png
 

SirVikon

Aktives Mitglied
Registriert
05.10.2005
Beiträge
8.021
Moment. Das eine ist der interne Bildschirm
Deines Retina. Da wird das angezeigt.

Bei dem externen stellst du die Skalierung ja selbst ein. Dann sieht es natürlich auch aus, wie eben ausgewählt. Da würde die Anziege ja gar keinen Sinn ergeben.
 

VASA

Aktives Mitglied
Thread Starter
Registriert
03.11.2007
Beiträge
1.063
Bei meinem externen (Mac mini M1) hatte ich diese Ansicht noch bist vor ein paar Stunden.
 

VASA

Aktives Mitglied
Thread Starter
Registriert
03.11.2007
Beiträge
1.063
Immer der Benq, da hat sich nichts geändert. Ich meine ich konnte die Anzeige mal mit einer Tastenkombi aktivieren.
 

FrankyGZ

Mitglied
Registriert
12.02.2012
Beiträge
244
Hallo, das wird bei mir nur noch angezeigt, wenn ich den 2.ten Monitor in Betrieb habe.
 

Anhänge

  • Bildschirmfoto 2021-03-31 um 17.44.18.png
    Bildschirmfoto 2021-03-31 um 17.44.18.png
    434,5 KB · Aufrufe: 17
  • Bildschirmfoto 2021-03-31 um 17.44.41.png
    Bildschirmfoto 2021-03-31 um 17.44.41.png
    707,6 KB · Aufrufe: 15
  • Bildschirmfoto 2021-03-31 um 17.45.04.png
    Bildschirmfoto 2021-03-31 um 17.45.04.png
    233,5 KB · Aufrufe: 16

VASA

Aktives Mitglied
Thread Starter
Registriert
03.11.2007
Beiträge
1.063
Ich verwende 2 Monitore, bis eben war die Anzeige auch noch da.
 

AgentMax

Super Moderator
Registriert
03.08.2005
Beiträge
49.111
Da du dort auswählen kannst für welchen Monitor du optimieren willst, hast du wohl die Spiegelung der Displays aktiviert.
Schalte die Spiegelung der Displays aus. Dann sollte die Option wieder da sein.
 
Oben