Mobiler Benutzer verliert Admin-Rechte unter Active Directory

  1. Mr. D

    Mr. D Thread StarterMacUser Mitglied

    Mitglied seit:
    24.10.2003
    Beiträge:
    3.384
    Zustimmungen:
    124
    Hallo,
    wir haben in der Firma das Problem, dass einige Kollegen/-innen, die mit ihren Macs in der AD hängen und mit einem "Mobilen Benutzer" arbeiten nach einiger Zeit einfach so scheinbar ihre Admin-Rechte verlieren, die ihnen vorher vom Sysadmin lokal an der Maschine zugewiesen wurden.
    "Scheinbar", weil in den Benutzereinstellungen noch immer steht, dass die Admin-Rechte korrekt vergeben sind, es in der Realität jedoch anders aussieht. Wenn sie z.B. versuchen Software zu installieren und die Passwort-Abfrage hochkommt, dann ist dieses Feld leer und wenn sie dann ihren Benutzernamen und ihr Passwort eingeben, wird es nicht erkannt. Vorher war es so, dass der Benutzername immer vorausgefüllt war und sie lediglich ihr Passwort eingeben mussten.
    Ich habe das Problem auch schon gehabt und nur eine Neuinstallation mit Übernahme der Benutzereinstellungen konnte das Problem lösen.

    Jemand eine Idee?

    Danke
    M. D
     
    Mr. D, 11.01.2006
Die Seite wird geladen...
Ähnliche Themen - Mobiler Benutzer verliert
  1. bjoern12345
    Antworten:
    1
    Aufrufe:
    256
    Stargate
    28.11.2015
  2. Pfanner100
    Antworten:
    0
    Aufrufe:
    337
    Pfanner100
    13.12.2013
  3. NiTrObUrGeR
    Antworten:
    0
    Aufrufe:
    568
    NiTrObUrGeR
    04.01.2012
  4. ilimac
    Antworten:
    10
    Aufrufe:
    1.430
    blueman-benny
    14.01.2009
  5. RedMary
    Antworten:
    2
    Aufrufe:
    1.095
    Nietzsche*
    29.06.2009